<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Ahlen: Unfallopfer sollte der Rollstuhl gepfändet werden, doch dann versteigerte die Stadt den Mops auf Ebay › freie-presse.net</title>
<meta name="description" content="Michaela Jordan aus dem rheinischen Wülfrath ist Polizistin. Sie wollte sich einen Mops anschaffen und eine Freundin entdeckte auf Ebay ein ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://freie-presse.net/ahlen-unfallopfer-rollstuhl-stadt/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://freie-presse.net/ahlen-unfallopfer-rollstuhl-stadt/">
<meta property="og:title" content="Ahlen: Unfallopfer sollte der Rollstuhl gepfändet werden, doch dann versteigerte die Stadt den Mops auf Ebay › freie-presse.net">
<meta property="og:description" content="Michaela Jordan aus dem rheinischen Wülfrath ist Polizistin. Sie wollte sich einen Mops anschaffen und eine Freundin entdeckte auf Ebay ein ...">
<meta property="og:image" content="https://freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg">
<meta property="fb:app_id" content="medienmogul"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg">
<meta name="twitter:site" content="RedaktionFP">
<meta name="twitter:title" content="Ahlen: Unfallopfer sollte der Rollstuhl gepfändet werden, doch dann versteigerte die Stadt den Mops auf Ebay › freie-presse.net">
<meta name="twitter:description" content="Michaela Jordan aus dem rheinischen Wülfrath ist Polizistin. Sie wollte sich einen Mops anschaffen und eine Freundin entdeckte auf Ebay ein ...">


    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://freie-presse.net/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg?fit=1800%2C1192&ssl=1" /><link rel="icon" type="image/png" href="https://freie-presse.net/wp-content/uploads/2018/11/freiepressefavicon.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="freie-presse.net &raquo; Feed" href="https://freie-presse.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="freie-presse.net &raquo; Kommentar-Feed" href="https://freie-presse.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="freie-presse.net &raquo; Ahlen: Unfallopfer sollte der Rollstuhl gepfändet werden, doch dann versteigerte die Stadt den Mops auf Ebay Kommentar-Feed" href="https://freie-presse.net/ahlen-unfallopfer-rollstuhl-stadt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freie-presse.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tooltipster-css-css'  href='https://freie-presse.net/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://freie-presse.net/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://freie-presse.net/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://freie-presse.net/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css'  href='https://freie-presse.net/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://freie-presse.net/wp-content/uploads/778/916/public/assets/css/956.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://freie-presse.net/wp-content/uploads/778/916/public/assets/css/877.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1551256480' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1551256480' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://freie-presse.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://freie-presse.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-rss-ticker-css'  href='https://freie-presse.net/wp-content/plugins/ditty-rss-ticker/assets/css/style.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://freie-presse.net/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/916/public/assets/js/874.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/916/public/assets/js/203.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/916/public/assets/js/34.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/257/885/111/544/809.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/599/public/assets/js/advanced.js?ver=1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/458/public/assets/js/35.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/257/885/833/544/887.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/257/885/719/assets/js/450.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.1'></script>
<link rel='https://api.w.org/' href='https://freie-presse.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://freie-presse.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://freie-presse.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wiesbaden: 68-jährige Frau mit Messer getötet' href='https://freie-presse.net/wiesbaden-68-jaehrige-frau-mit-messer-getoetet/' />
<link rel='next' title='Grüne-Politikerin fordert Esel-Taxis, weil keine Busse mehr fahren!' href='https://freie-presse.net/gruene-politikerin-esel-taxis/' />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://wp.me/p9G4Pn-2gci' />
<link rel="alternate" type="application/json+oembed" href="https://freie-presse.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-presse.net%2Fahlen-unfallopfer-rollstuhl-stadt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freie-presse.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-presse.net%2Fahlen-unfallopfer-rollstuhl-stadt%2F&#038;format=xml" />
<meta name="google-site-verification" content="xpfZt3N9PO2_VMSaLoT0YkOJuL0t-MrWtjod6IULe3A" />

<div id=20456-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=20456&formatId=6' ></script></div><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="freie-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/freie-presse.net\/wp-admin\/","wpRestNonce":"9fbd5d4cc2","wpRestUrl":"https:\/\/freie-presse.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://freie-presse.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://freie-presse.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0f49bbaa-f7ab-457a-b1ab-3c386393459b';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Danke!";
oneSignal_options['path'] = "https://freie-presse.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Möchten Sie Benachrichtigungen erhalten?';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Sie können die Benachrichtigungen jederzeit ausschalten';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ja gerne!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'nein danke!';
oneSignal_options['promptOptions']['siteName'] = 'https://freie-presse.net';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Möchten Sie Push-Benachrichtigungen erhalten?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Klicken, um Push-Benachrichtigungen zu erhalten';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Danke, Sie haben unsere Push-Benachrichtigungen abonniert';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Sie haben Push-Benachrichtigungen blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sie haben unsere Push-Benachrichtigungen abonniert';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Sie werden keine Push-Benachrichtigungen mehr erhalten';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen erhalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Benachrichtigungen erhalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'deaktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'reaktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folgen Sie diesen Anweisungen, um den Dienst zu aktivieren';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#e30613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#e30613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e30613';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>



<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";
var td_get_template_directory_uri="https:\/\/freie-presse.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e30613";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44434339-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44434339-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/freiepre/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'de',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://freie-presse.net/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://freie-presse.net/category/aktuelles/",
                    "name": "Aktuelles"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://freie-presse.net/category/aktuelles/politik/",
                    "name": "Politik"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://freie-presse.net/ahlen-unfallopfer-rollstuhl-stadt/",
                    "name": "Ahlen: Unfallopfer sollte der Rollstuhl gepfändet werden, doch dann versteigerte die Stadt..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/cropped-freiepressefavicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/cropped-freiepressefavicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/cropped-freiepressefavicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/cropped-freiepressefavicon.png?fit=270%2C270&#038;ssl=1" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-538922 single-format-standard ahlen-unfallopfer-rollstuhl-stadt global-block-template-3 td-politics single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/freie-pressenet-243024349616614" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/freiepressenet" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RedaktionFP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/freiepressenet" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK7Tj_SlbtiLXIIK8T3jq7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-439302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-439302"><a href="https://freie-presse.net/schlagzeilen/">Schlagzeilen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-504197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504197"><a href="https://freie-presse.net/schlagzeilen/">alle Schlagzeilen</a></li>
	<li id="menu-item-462950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462950"><a href="https://freie-presse.net/schweiz-und-oesterreich/">Schweiz und Österreich</a></li>
</ul>
</li>
<li id="menu-item-509030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-509030"><a href="https://freie-presse.net/category/aktuelles/politik/">Politik</a></li>
<li id="menu-item-503312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503312"><a href="https://freie-presse.net/meldungen/">Meldungen</a></li>
<li id="menu-item-439218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439218"><a href="https://freie-presse.net/category/aktuelles/finanzen/">Wirtschaft</a></li>
<li id="menu-item-507651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507651"><a href="https://freie-presse.net/category/kryptowelt/">Kryptowelt</a></li>
<li id="menu-item-440260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440260"><a href="https://freie-presse.net/schlagzeilen/">Alle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-501385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501385"><a href="https://freie-presse.net/category/youtuber/">Youtuber</a></li>
	<li id="menu-item-439216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439216"><a href="https://freie-presse.net/category/satire/">Satire</a></li>
	<li id="menu-item-441002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441002"><a href="https://freie-presse.net/category/aktuelles/meinung/">Meinung</a></li>
	<li id="menu-item-504162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504162"><a href="https://freie-presse.net/category/aktuelles/freie-presse-news/">Freie Presse News</a></li>
	<li id="menu-item-504165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504165"><a href="https://freie-presse.net/category/aktuelles/justiz/">Justiz</a></li>
	<li id="menu-item-505528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505528"><a href="https://freie-presse.net/kryptowelt/">Kryptowelt</a></li>
	<li id="menu-item-504161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504161"><a href="https://freie-presse.net/category/enthuellungen/">Enthüllungen</a></li>
	<li id="menu-item-504168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504168"><a href="https://freie-presse.net/category/liberale-warte/">Liberale Warte</a></li>
	<li id="menu-item-440207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440207"><a href="https://freie-presse.net/category/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-501384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501384"><a href="https://freie-presse.net/category/aktuelles/umwelt/">Umwelt</a></li>
	<li id="menu-item-504163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504163"><a href="https://freie-presse.net/category/aktuelles/gesellschaft/">Gesellschaft</a></li>
	<li id="menu-item-504164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504164"><a href="https://freie-presse.net/category/aktuelles/international/">international</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://freie-presse.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Berlin</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Do,28.02.2019, 08:49
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-impressum" class="top-header-menu"><li id="menu-item-387059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-387059"><a href="https://freie-presse.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-387060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-387060"><a href="https://freie-presse.net/impressum/">Impressum</a></li>
<li id="menu-item-442193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-442193"><a href="https://freie-presse.net/leitbild/">Leitbild</a></li>
<li id="menu-item-458084" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458084"><a href="https://freie-presse.net/werben-und-partnerangebote/">Werben und Partnerangebote</a></li>
<li id="menu-item-506672" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-506672"><a href="https://freie-presse.net/spenden/">Spenden</a></li>
<li id="menu-item-496692" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-496692"><a href="https://freie-presse.net/mediathek/">Mediathek</a></li>
<li id="menu-item-458077" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458077"><a href="https://freie-presse.net/schlagzeilen-und-newsfeeds-einbinden/">RSS-Feeds</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://freie-presse.net/">
			<img src="https://freie-presse.net/wp-content/uploads/2018/12/freie-presse-mobil-1.png" alt="Freie Presse Net" title="Freie Presse Net"/>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://freie-presse.net/">
				<img src="https://freie-presse.net/wp-content/uploads/2018/12/freie-presse-logo.png" alt="Freie Presse Net" title="Freie Presse Net"/>
				<span class="td-visual-hidden">freie-presse.net</span>
			</a>
		    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-439302"><a href="https://freie-presse.net/schlagzeilen/">Schlagzeilen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-504197"><a href="https://freie-presse.net/schlagzeilen/">alle Schlagzeilen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-462950"><a href="https://freie-presse.net/schweiz-und-oesterreich/">Schweiz und Österreich</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-509030"><a href="https://freie-presse.net/category/aktuelles/politik/">Politik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503312"><a href="https://freie-presse.net/meldungen/">Meldungen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-439218"><a href="https://freie-presse.net/category/aktuelles/finanzen/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507651"><a href="https://freie-presse.net/category/kryptowelt/">Kryptowelt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-440260"><a href="https://freie-presse.net/schlagzeilen/">Alle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501385"><a href="https://freie-presse.net/category/youtuber/">Youtuber</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-439216"><a href="https://freie-presse.net/category/satire/">Satire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441002"><a href="https://freie-presse.net/category/aktuelles/meinung/">Meinung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504162"><a href="https://freie-presse.net/category/aktuelles/freie-presse-news/">Freie Presse News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504165"><a href="https://freie-presse.net/category/aktuelles/justiz/">Justiz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505528"><a href="https://freie-presse.net/kryptowelt/">Kryptowelt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504161"><a href="https://freie-presse.net/category/enthuellungen/">Enthüllungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504168"><a href="https://freie-presse.net/category/liberale-warte/">Liberale Warte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-440207"><a href="https://freie-presse.net/category/gesundheit/">Gesundheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501384"><a href="https://freie-presse.net/category/aktuelles/umwelt/">Umwelt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504163"><a href="https://freie-presse.net/category/aktuelles/gesellschaft/">Gesellschaft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504164"><a href="https://freie-presse.net/category/aktuelles/international/">international</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://freie-presse.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-538922" class="post-538922 post type-post status-publish format-standard has-post-thumbnail hentry category-politik" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://freie-presse.net/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Aktuelles" class="entry-crumb" href="https://freie-presse.net/category/aktuelles/">Aktuelles</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Politik" class="entry-crumb" href="https://freie-presse.net/category/aktuelles/politik/">Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ahlen: Unfallopfer sollte der Rollstuhl gepfändet werden, doch dann versteigerte die Stadt...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#2845ff; color:#fff; border-color:#2845ff;" href="https://freie-presse.net/category/aktuelles/politik/">Politik</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Ahlen: Unfallopfer sollte der Rollstuhl gepfändet werden, doch dann versteigerte die Stadt den Mops auf Ebay</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://freie-presse.net/author/nikivogt/">Niki Vogt</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-28T06:00:31+00:00" >28. Februar 2019</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5c779280e397b_rand td_block_template_3"><div id="20456-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=20456&formatId=1" ></script></div></div><div id="freie-1a739c31117df23efdfb32aef00d8350"></div><p><img data-attachment-id="538923" data-permalink="https://freie-presse.net/ahlen-unfallopfer-rollstuhl-stadt/stadt-ahlen-zu-mopsfidel-hundedame-gepfaendet-und-privat-auf-ebay/" data-orig-file="https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg?fit=1800%2C1192&amp;ssl=1" data-orig-size="1800,1192" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="Stadt Ahlen zu mopsfidel? Hundedame gepfändet und „privat“ auf Ebay" data-image-description="" data-medium-file="https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg?fit=696%2C461&amp;ssl=1" class="alignnone size-full wp-image-538923" src="https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepf%C3%A4ndet-und-%E2%80%9Eprivat%E2%80%9C-auf-Ebay.jpg?resize=696%2C461&#038;ssl=1" alt="Stadt Ahlen zu mopsfidel? Hundedame gepfändet und „privat“ auf Ebay versteigert" width="696" height="461" srcset="https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg?w=1800&amp;ssl=1 1800w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg?resize=768%2C509&amp;ssl=1 768w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg?resize=1024%2C678&amp;ssl=1 1024w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg?resize=696%2C461&amp;ssl=1 696w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg?resize=1068%2C707&amp;ssl=1 1068w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg?resize=634%2C420&amp;ssl=1 634w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></p>
<p>Michaela Jordan aus dem rheinischen Wülfrath ist Polizistin. Sie wollte sich einen Mops anschaffen und eine Freundin entdeckte auf Ebay ein Angebot, das erstmal verdächtig günstig zu sein schien: Eine „süße Mopsdame“ mit klingendem Von-und-zu-Stammbaum, nur ein Jahr alt, geimpft, mit allen erforderlichen Papieren, gechipt und nicht kastriert. Der Tierarzt, so war im Begleittext zu lesen, attestierte dem Tier, „kerngesund“ zu sein. Darunter stand „privater Anbieter“ und als Kontakt gab es zwei Telefonnummern, die der Stadt Ahlen gehören.</p><div id="freie-594e20d132c70d800310f94408180ad5"></div>
<p>Michaela Jordan war zwar skeptisch, denn für einen reinrassigen Mops werden Preise zwischen 1500 und 2000 Euro bezahlt. Auf Anruf erfuhr sie dann von dem Mitarbeiter der Stadt Ahlen, der auch die private  Anzeige bei Ebay geschaltet hatte, die Einzelheiten. Dass der Hund völlig rechtmäßig bei seinen alten Besitzern wegen nicht gezahlter Hundesteuer gepfändet worden war und überhaupt sei damit alles in Ordnung. Der, der zuerst zusagt, bekommt die Möpsin.</p>
<p>Daraufhin ging Frau Jordan das Geschäft ein, der Kaufvertrag wurde hin- und unterschrieben zurückgefaxt und schon am nächsten Tag fuhr die Wülfrather Polizistin freudig nach Hamm, wo eine Kollegin des privaten Anbieters den Hund solange in Pflege hatte.</p>
<p>Die Freude über die niedliche Hundedame währte nicht lange. Schon eine Woche später fiel dem neuen Frauchen auf, dass da was mit einem Auge gar nicht in Ordnung war. Der konsultierte Tierarzt hielt eine Operation am Auge für unumgänglich. Es blieb nicht bei der einen Operation. Viermal ist Mopsdame Edda vom Kappenberger See nun schon wegen des geschädigten Auges operiert worden, eine davon war eine Notoperation in der Tierklinik Duisburg – und das an Weihnachten. Die Kosten haben sich auf 1800 Euro aufsummiert und Michaela Jordan hat einen dicken Hals. Von wegen „kerngesund“. Nun fordert sie diese Summe von der Stadt Ahlen. Die stellte sich erst einmal steif.</p>
<p>Nun hat Frau Jordan sich einen Anwalt genommen und fordert sowohl die medizinischen Kosten, als auch den Kaufpreis von der Stadt zurück, was schon satte 2550 Euro sind. Sie sei von der Stadtverwaltung arglistig getäuscht worden, macht Frau Jordan geltend. Die Stadt Ahlen schaltete ebenfalls einen Anwalt ein, sicherte aber auch zu, man werde den Fall intern genau prüfen, so der Pressesprecher der Stadt Ahlen, Frank Merschhaus.</p>
<p>Von den bekannten Fakten her sieht es so aus, dass eine arglistige Täuschung eben auch nur bei Arglist gegeben ist. Sollte dem Tierarzt das Augenproblem bei Begutachtung der adeligen Mopsdame nicht aufgefallen sein und er nach fachkundiger Inaugenscheinnahme ein solches Attest ausgestellt hat, ist das Angebot auf Ebay guten Glaubens gemacht worden und so auch in Ordnung. Immerhin hat auch die Käuferin erst nach einer Woche bemerkt, dass Edda Von-und-zu ein Problem mit einem Auge hat. Bei einem Privatkauf einer Sache (und als solche gilt die Möpsin), wo „gekauft, wie gesehen“ gilt, ist eine Mängelhaftung in der Regel ausgeschlossen und Rückabwicklung auch. Es könnte aber fraglich sein, ob eine von der Stadt rechtens gepfändete Sache überhaupt von einem städtischen Mitarbeiter als Privatanbieter über eine private Versteigerungsplattform angeboten und verkauft werden darf. Das dürfte relativ knifflig werden.</p>
<figure id="attachment_573808" class="wp-caption alignright" style="width: 270px;"><a href="https://dieunbestechlichen.com/produkt/wir-sind-noch-mehr-deutschland-in-aufruhr/" target="_blank" rel="noopener noreferrer"><noscript><img data-attachment-id="573808" data-permalink="https://dieunbestechlichen.com/produkt/wir-sind-noch-mehr-deutschland-in-aufruhr/wsnm/" data-orig-file="https://i1.wp.com/dieunbestechlichen.com/wp-content/uploads/2018/11/WSNM.jpg?fit=334%2C500&amp;ssl=1" data-orig-size="334,500" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="WSNM" data-image-description="" data-medium-file="https://i1.wp.com/dieunbestechlichen.com/wp-content/uploads/2018/11/WSNM.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/dieunbestechlichen.com/wp-content/uploads/2018/11/WSNM.jpg?fit=334%2C500&amp;ssl=1" class="wp-image-573808" src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2019/02/1551293102_137_Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfaendet-und-%E2%80%9Eprivat%E2%80%9C-auf-Ebay.jpg?resize=270%2C404&#038;ssl=1" alt="" width="270" height="404" data-recalc-dims="1" data-recalc-dims="1"></noscript></a><a href="https://dieunbestechlichen.com/produkt/wir-sind-noch-mehr-deutschland-in-aufruhr/?partnerprogramm=4" target="_blank" rel="noopener noreferrer"><img class="jetpack-lazy-image alignright wp-image-573808" src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2019/02/1551293102_169_Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfaendet-und-%E2%80%9Eprivat%E2%80%9C-auf-Ebay.jpg?resize=270%2C404&#038;ssl=1" alt="" width="270" height="404" data-attachment-id="573808" data-permalink="https://dieunbestechlichen.com/produkt/wir-sind-noch-mehr-deutschland-in-aufruhr/wsnm/" data-orig-file="https://i1.wp.com/dieunbestechlichen.com/wp-content/uploads/2018/11/WSNM.jpg?fit=334%2C500&amp;ssl=1" data-orig-size="334,500" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0"}' data-image-title="WSNM" data-image-description="" data-medium-file="https://i1.wp.com/dieunbestechlichen.com/wp-content/uploads/2018/11/WSNM.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/dieunbestechlichen.com/wp-content/uploads/2018/11/WSNM.jpg?fit=334%2C500&amp;ssl=1" data-recalc-dims="1" data-lazy-="" data-recalc-dims="1"></a><figcaption class="wp-caption-text">Hier bestellen! Der Bestseller mit Vera Lengsfeld als Co-Autorin!</figcaption></figure><p>Mit dem Fall „Edda vom Kappenberger See“ hat die Stadt Ahlen eine ziemlich große Dose Würmer aufgemacht. Nicht nur, dass jetzt eine Kostenerstattung von 2550 Euro drohen könnte, plus alle Anwalts- und Gerichtskosten. Nein, es gibt auch noch einen ziemlichen Shitstorm gegen die Stadt. Tierschützer regen sich auf, dass Möpsin Edda überhaupt als „Sache“ gepfändet werden konnte, mitfühlenden Menschen tut das Tierchen und die Familie leid. Richtig rund ging es aber, nachdem auch noch herauskam, dass dem Vater der betroffenen Familie mit drei kleinen Kindern, der nach einem Arbeitsunfall im Rollstuhl sitzt, sogar dieser Rollstuhl unterm Hintern weggepfändet werden sollte. Das ging nur deshalb nicht, weil der Rollstuhl nicht dem Mann, sondern der Berufsgenossenschaft gehört. Da in der Wohnung der Familie keine werthaltigen Dinge gefunden werden konnten, um die Forderungen der Stadt zu befriedigen, wurde dann kurzerhand Mopsdame Edda der Kuckuck auf den Popo geklebt. Es sei das erste Mal, dass man überhaupt ein Tier gepfändet habe … und ja, das Verhalten des Mitarbeiters sei „unüblich“, räumte Stadtsprecher Frank Merschhaus etwas hilflos gegenüber der Presse ein. Er hat zur Zeit ziemlich viel zu tun. Selbst überregionale Zeitungen stürzen sich auf den skurrilen Fall. Wie die ganze verfahrene Sache letztendlich am Ende ausgeht – man wird sehen.</p>
<p>In der Wohnung der gepfändeten Familie ohne Wertsachen steht der einsame Fressnapf von Mopsfräulein Edda mit einem gerahmten Bild von ihr daneben. Aber sehr wahrscheinlich wird sie nie wieder zurück nach Hause kommen.</p>
<div class="herald-ad">
<p> </p>
</div>
<p><a href="https://dieunbestechlichen.com/2019/02/stadt-ahlen-zu-mopsfidel-hundedame-gepfaendet-und-privat-auf-ebay-versteigert/">via Die Unbestechlichen</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_5c779280e3aa9_rand td_block_template_3"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ahlen%3A+Unfallopfer+sollte+der+Rollstuhl+gepf%C3%A4ndet+werden%2C+doch+dann+versteigerte+die+Stadt+den+Mops+auf+Ebay&url=https%3A%2F%2Ffreie-presse.net%2Fahlen-unfallopfer-rollstuhl-stadt%2F&via=RedaktionFP">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffreie-presse.net%2Fahlen-unfallopfer-rollstuhl-stadt%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vkontakte.ru/share.php?url=https://freie-presse.net/ahlen-unfallopfer-rollstuhl-stadt/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ahlen: Unfallopfer sollte der Rollstuhl gepfändet werden, doch dann versteigerte die Stadt den Mops auf Ebay %0A%0A https://freie-presse.net/ahlen-unfallopfer-rollstuhl-stadt/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://freie-presse.net/ahlen-unfallopfer-rollstuhl-stadt/&text=Ahlen: Unfallopfer sollte der Rollstuhl gepfändet werden, doch dann versteigerte die Stadt den Mops auf Ebay">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://freie-presse.net/ahlen-unfallopfer-rollstuhl-stadt/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://freie-presse.net/ahlen-unfallopfer-rollstuhl-stadt/&title=Ahlen: Unfallopfer sollte der Rollstuhl gepfändet werden, doch dann versteigerte die Stadt den Mops auf Ebay">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ahlen: Unfallopfer sollte der Rollstuhl gepfändet werden, doch dann versteigerte die Stadt den Mops auf Ebay&body=https://freie-presse.net/ahlen-unfallopfer-rollstuhl-stadt/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://freie-presse.net/author/nikivogt/"><img src="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/08/Niki-Vogt-SW-1.jpg?fit=96%2C78&ssl=1" width="96" height="78" alt="Niki Vogt" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://freie-presse.net/author/nikivogt/">Niki Vogt</a></span></div><div class="td-author-url"><a href="https://dieunbestechlichen.com/author/niki-vogt/">https://dieunbestechlichen.com/author/niki-vogt/</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Niki Vogt"></span><meta itemprop="datePublished" content="2019-02-28T06:00:31+00:00"><meta itemprop="dateModified" content="2019-02-27T20:49:05+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://freie-presse.net/ahlen-unfallopfer-rollstuhl-stadt/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://freie-presse.net/wp-content/uploads/2018/12/freie-presse-logo.png"></span><meta itemprop="name" content="freie-presse.net"></span><meta itemprop="headline " content="Ahlen: Unfallopfer sollte der Rollstuhl gepfändet werden, doch dann versteigerte die Stadt den Mops auf Ebay"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Stadt-Ahlen-zu-mopsfidel-Hundedame-gepfändet-und-„privat“-auf-Ebay.jpg?fit=1800%2C1192&ssl=1"><meta itemprop="width" content="1800"><meta itemprop="height" content="1192"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5c779280e5ced_rand td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_3_5c779280e5ced" ><script>var block_td_uid_3_5c779280e5ced = new tdBlock();
block_td_uid_3_5c779280e5ced.id = "td_uid_3_5c779280e5ced";
block_td_uid_3_5c779280e5ced.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c779280e5ced_rand","td_column_number":3,"live_filter_cur_post_id":538922,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c779280e5ced_rand","tdc_css_class_style":"td_uid_3_5c779280e5ced_rand_style"}';
block_td_uid_3_5c779280e5ced.td_column_number = "3";
block_td_uid_3_5c779280e5ced.block_type = "td_block_related_posts";
block_td_uid_3_5c779280e5ced.post_count = "3";
block_td_uid_3_5c779280e5ced.found_posts = "1105";
block_td_uid_3_5c779280e5ced.header_color = "";
block_td_uid_3_5c779280e5ced.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c779280e5ced.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_3_5c779280e5ced);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c779280e6814" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c779280e5ced" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_5c779280e6817" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c779280e5ced" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_5c779280e5ced class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://freie-presse.net/trump-druck-linke-plattform/" rel="bookmark" class="td-image-wrap" title="Trump unter Druck: Linke Plattform veröffentlicht Manuskript von Cohen-Aussage"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/07/Donald-Trump-public-domain.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/07/Donald-Trump-public-domain.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/07/Donald-Trump-public-domain.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/07/Donald-Trump-public-domain.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/07/Donald-Trump-public-domain.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump unter Druck: Linke Plattform veröffentlicht Manuskript von Cohen-Aussage" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://freie-presse.net/trump-druck-linke-plattform/" rel="bookmark" title="Trump unter Druck: Linke Plattform veröffentlicht Manuskript von Cohen-Aussage">Trump unter Druck: Linke Plattform veröffentlicht Manuskript von Cohen-Aussage</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://freie-presse.net/sigmar-gabriel-vorsitzender-atlantik/" rel="bookmark" class="td-image-wrap" title="Sigmar Gabriel soll Vorsitzender der Atlantik-Brücke werden &#8230;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/08/Transatlantikbrücke-eingestürzt.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/08/Transatlantikbrücke-eingestürzt.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/08/Transatlantikbrücke-eingestürzt.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/08/Transatlantikbrücke-eingestürzt.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/08/Transatlantikbrücke-eingestürzt.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sigmar Gabriel soll Vorsitzender der Atlantik-Brücke werden &#8230;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://freie-presse.net/sigmar-gabriel-vorsitzender-atlantik/" rel="bookmark" title="Sigmar Gabriel soll Vorsitzender der Atlantik-Brücke werden &#8230;">Sigmar Gabriel soll Vorsitzender der Atlantik-Brücke werden &#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://freie-presse.net/hoeret-oh-ihr-voelker/" rel="bookmark" class="td-image-wrap" title="Höret, Oh, Ihr Völker! Eine neue Kirche ward uns gegeben: Die Merkelenser"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Höret-Oh-Ihr-Völker-Eine-neue-Kirche-ward-uns-gegeben.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Höret-Oh-Ihr-Völker-Eine-neue-Kirche-ward-uns-gegeben.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Höret-Oh-Ihr-Völker-Eine-neue-Kirche-ward-uns-gegeben.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Höret-Oh-Ihr-Völker-Eine-neue-Kirche-ward-uns-gegeben.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2019/02/Höret-Oh-Ihr-Völker-Eine-neue-Kirche-ward-uns-gegeben.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Höret, Oh, Ihr Völker! Eine neue Kirche ward uns gegeben: Die Merkelenser" title="Höret, Oh, Ihr Völker! Eine neue Kirche ward uns gegeben: Die Merkelenser" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://freie-presse.net/hoeret-oh-ihr-voelker/" rel="bookmark" title="Höret, Oh, Ihr Völker! Eine neue Kirche ward uns gegeben: Die Merkelenser">Höret, Oh, Ihr Völker! Eine neue Kirche ward uns gegeben: Die Merkelenser</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c779280e5ced" data-td_block_id="td_uid_3_5c779280e5ced"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c779280e5ced" data-td_block_id="td_uid_3_5c779280e5ced"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_3 widget widget_themoneytizer_widget"><h4 class="td-block-title"><span></span></h4><div id="20456-3"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=20456&formatId=3" ></script></div></aside><aside class="td_block_template_3 widget widget_text"><h4 class="td-block-title"><span>Satire</span></h4>			<div class="textwidget"><p><strong><ul class="rss-aggregator"><li class="feed-item"><a target="_blank"  href='https://qpress.de/2019/02/27/trump-und-kim-finden-weitere-gemeinsamkeiten/'>Trump und Kim finden weitere Gemeinsamkeiten</a><div class="wprss-feed-meta"><span class="feed-source">QPress ✅ Verbotene Satire</span><span class="feed-date">27.02.2019, 20:21</span></div></li></ul></strong></p>
</div>
		</aside><aside class="td_block_template_3 widget freie-widget"><div id="freie-d8323b7a009c56dd455a68c726be96c8"></div></aside><aside class="td_block_template_3 widget freie-widget"><div id="freie-fcc95980b1a119fb1952a5f9225f44ef"></div></aside><aside class="td_block_template_3 widget widget_paypal_donations"><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="wollo@fantareis.de" />
        <input type="hidden" name="return" value="https://freie-presse.net/danke" />
        <input type="hidden" name="item_number" value="FreiePresseNet unterstuetzen" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
    </div>
</form>
<!-- End PayPal Donations -->
</aside><aside class="td_block_template_3 widget widget_blog_subscription jetpack_subscription_widget"><h4 class="td-block-title"><span>Artikel via E-Mail abonnieren</span></h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							E-Mail-Adresse                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="E-Mail-Adresse"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://freie-presse.net/ahlen-unfallopfer-rollstuhl-stadt/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <input type="submit" value="Abonnieren"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    />
                    </p>
				            </form>
		
</aside><aside class="td_block_template_3 widget widget_themoneytizer_widget"><h4 class="td-block-title"><span></span></h4><div id="20456-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=20456&formatId=19" ></script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_3 widget widget_eu_cookie_law_widget"><div
	class="hide-on-button top"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
	<a href="https://freie-presse.net/datenschutz/" >
		Cookie-Richtlinie	</a>
</div>
</aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://freie-presse.net/"><img src="https://freie-presse.net/wp-content/uploads/2018/09/freie-presse-logo-rund-1-150x150.png" alt="Freie Presse Net" title="Freie Presse Net"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Freie Presse Net</span></div>© freie-presse.net - unabhängig - unzensiert<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:redaktion@freie-presse.net">redaktion@freie-presse.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/freie-pressenet-243024349616614" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/freiepressenet" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RedaktionFP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/freiepressenet" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK7Tj_SlbtiLXIIK8T3jq7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-387059"><a href="https://freie-presse.net/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-387060"><a href="https://freie-presse.net/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-442193"><a href="https://freie-presse.net/leitbild/">Leitbild</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458084"><a href="https://freie-presse.net/werben-und-partnerangebote/">Werben und Partnerangebote</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-506672"><a href="https://freie-presse.net/spenden/">Spenden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-496692"><a href="https://freie-presse.net/mediathek/">Mediathek</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458077"><a href="https://freie-presse.net/schlagzeilen-und-newsfeeds-einbinden/">RSS-Feeds</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; unabhängig - unzensiert                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = 'UA-44434339-1 ';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id=20456-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=20456&formatId=15' ></script></div><div id="freie-26efaa08201284f414a49251a53cb258"></div><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-44434339-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-e2a5eb8bc9ff8e13d3eebae9fe316573">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5c779280ee9a3
    -->

        <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://freie-presse.net/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = 'a3b80b1c74';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_is_mobile = false;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
        	<div id="snppopup-welcome" class="snp-pop-527502 snppopup"><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="1" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_inactivity" value="3" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="527502" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="4" /><input type="hidden" class="snp_cookie_close" value="4" />
<div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="500" data-height="500"  class="snp-bld-step snp-bld-step-1   "  ><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><input type="hidden" name="np_custom_name1" value="" /><input type="hidden" name="np_custom_name2" value="" />                <div class="bld-el-cont bld-el-text bld-step-1-el-0 "><div class="bld-el  " ><p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: 24px;">M&ouml;chten Sie unsere </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: 24px;">Arbeit mit einer kleinen Spende </span></strong></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><strong><span style="font-size: 24px;">unterst&uuml;tzen?</span></strong></span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-1 "><button class="bld-el   snp-cursor-pointer "  name="" data-redirect="https://freie-presse.net/spenden/" data-set-cookie="yes" data-url="https://freie-presse.net/spenden/" onclick="snp_open_link(this, true);" data-redirect-rules='{"":""}' type="button">Ja gerne</button></div><div class="bld-el-cont bld-el-button bld-step-1-el-2 "><button class="bld-el   snp-close-link snp-cursor-pointer"  name="" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">Nein danke</button></div>
            </form></div>        </div>
        </div>
<script>
    var snp_bld_open527502=function(){_snp_bld_open(527502);};
    var snp_bld_close527502=function(){_snp_bld_close(527502);};
</script>
<style>
.snp-pop-527502 .snp-bld-step-cont-1 {}.snp-pop-527502 .snp-bld-step-1 {width: 500px;height: 500px;background-position: center center;background-repeat: repeat;}.snp-pop-527502 .bld-step-1-el-0 {   border: 1px solid transparent;width: 476px;height: 236px;top: 31px;left: 11px;z-index: 100;}.snp-pop-527502 .bld-step-1-el-0 .bld-el,.snp-pop-527502 .bld-step-1-el-0 .bld-el p,.snp-pop-527502 .bld-step-1-el-0 .bld-el:focus,.snp-pop-527502 .bld-step-1-el-0 .bld-el:active,.snp-pop-527502 .bld-step-1-el-0 .bld-el:hover{outline: 0;font-family: Open Sans;border-width: 0px;background-color: #1e73be !important;background-position: center center;background-repeat: repeat;}.snp-pop-527502 .bld-step-1-el-1 {   border: 1px solid transparent;width: 200px;height: 50px;top: 197.4375px;left: 23.5px;z-index: 100;}.snp-pop-527502 .bld-step-1-el-1 .bld-el,.snp-pop-527502 .bld-step-1-el-1 .bld-el p,.snp-pop-527502 .bld-step-1-el-1 .bld-el:focus,.snp-pop-527502 .bld-step-1-el-1 .bld-el:active,.snp-pop-527502 .bld-step-1-el-1 .bld-el:hover{outline: 0;color: #ffffff;font-family: Open Sans;font-size: 17px;font-weight: bold;border-style: none;border-width: 0px;background-color: #23a300 !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}.snp-pop-527502 .bld-step-1-el-2 {   border: 1px solid transparent;width: 200px;height: 50px;top: 197.4375px;left: 250.5px;z-index: 100;}.snp-pop-527502 .bld-step-1-el-2 .bld-el,.snp-pop-527502 .bld-step-1-el-2 .bld-el p,.snp-pop-527502 .bld-step-1-el-2 .bld-el:focus,.snp-pop-527502 .bld-step-1-el-2 .bld-el:active,.snp-pop-527502 .bld-step-1-el-2 .bld-el:hover{outline: 0;color: #ffffff;font-family: Open Sans;font-size: 17px;font-weight: bold;border-style: none;border-width: 0px;background-color: #dd0b0b !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}    
</style><script>
jQuery(document).ready(function() {
});
</script>
<script>
snp_f['snppopup-welcome-open']=snp_bld_open527502;
snp_f['snppopup-welcome-close']=snp_bld_close527502;
</script>
</div>            </div>
    <!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/7.0.1/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='colorbox-css'  href='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=5.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=5.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"freie-presse-net"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"538922 https:\/\/freie-presse.net\/?p=538922","disqusShortname":"freie-presse-net","disqusTitle":"Ahlen: Unfallopfer sollte der Rollstuhl gepf\u00e4ndet werden, doch dann versteigerte die Stadt den Mops auf Ebay","disqusUrl":"https:\/\/freie-presse.net\/ahlen-unfallopfer-rollstuhl-stadt\/","postId":"538922"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1551256480'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1551256480'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/freie-presse.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"freie-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/333/public/assets/js/226.js?ver=1.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"freie-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/149/public/assets/js/548.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/38/public/assets/js/35.js?ver=1.8.15'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php","nonce":"71d703b5aa","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/freie-presse.net\/wp-login.php?redirect_to=https%3A%2F%2Ffreie-presse.net%2Fahlen-unfallopfer-rollstuhl-stadt%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.1'></script>
<script>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</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Berlin","api_location":"Berlin","api_language":"de","api_key":"a6aee9a1b209e6b890e2abccb56930a7","today_icon":"clear-sky-d","today_icon_text":"Klarer Himmel","today_temp":[5.9,42.6],"today_humidity":70,"today_wind_speed":[4.1,2.5],"today_min":[3.9,39],"today_max":[7.8,46],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1551344400,"day_name":"Do","day_temp":[11,52],"owm_day_index":0},{"timestamp":1551398400,"day_name":"Fr","day_temp":[8,46],"owm_day_index":5},{"timestamp":1551484800,"day_name":"Sa","day_temp":[5,40],"owm_day_index":13},{"timestamp":1551571200,"day_name":"So","day_temp":[11,52],"owm_day_index":21},{"timestamp":1551657600,"day_name":"Mo","day_temp":[12,53],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://freie-presse.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://freie-presse.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'143015361',post:'538922',tz:'1',srv:'freie-presse.net'} ]);
	_stq.push([ 'clickTrackerInit', '143015361', '538922' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c779280eef94"></textarea>
						<div id="td_live_css_uid_1_5c779280eef94" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c779280eef94');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c779280eef94");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">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</script>
</body>
</html>