<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Aufregung in Bremen: AfD beruft Journalist Hinrich Lührssen in den Landesverband › freie-presse.net</title>
<meta name="description" content="Bremen: GEZ-Zuschauer kennen den freien Journalisten Hinrich Lührssen aus zahlreichen TV-Formaten, u.a. RTL, Radio Bremen &quot;Buten un Binnen&quot; ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://freie-presse.net/aufregung-bremen-afd-journalist/" /><meta property="fb:app_id" content="medienmogul"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://freie-presse.net/wp-content/uploads/2018/08/Hinrich-Lührssen-Screenshot-Youtube.jpg">
<meta name="twitter:site" content="freiepressenet">
<meta name="twitter:title" content="Aufregung in Bremen: AfD beruft Journalist Hinrich Lührssen in den Landesverband › freie-presse.net">
<meta name="twitter:description" content="Bremen: GEZ-Zuschauer kennen den freien Journalisten Hinrich Lührssen aus zahlreichen TV-Formaten, u.a. RTL, Radio Bremen &quot;Buten un Binnen&quot; ...">


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://freie-presse.net/xmlrpc.php">

<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="freie-presse.net &raquo; Feed" href="https://freie-presse.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="freie-presse.net &raquo; Kommentar-Feed" href="https://freie-presse.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="freie-presse.net &raquo; Aufregung in Bremen: AfD beruft Journalist Hinrich Lührssen in den Landesverband Kommentar-Feed" href="https://freie-presse.net/aufregung-bremen-afd-journalist/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freie-presse.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='poseidon-custom-fonts-css'  href='https://freie-presse.net/wp-content/themes/poseidon/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://freie-presse.net/wp-content/uploads/11/217/public/assets/css/877.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://freie-presse.net/wp-content/uploads/11/217/public/assets/css/280.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://freie-presse.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1534316989' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1534316989' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://freie-presse.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://freie-presse.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://freie-presse.net/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='https://freie-presse.net/wp-content/themes/poseidon/style.css?ver=1.6' type='text/css' media='all' />
<style id='poseidon-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags, .type-post .entry-footer .entry-author, .primary-navigation .main-navigation-menu li.header-search { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://freie-presse.net/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-widget-bundle-css'  href='https://freie-presse.net/wp-content/themes/poseidon/assets/css/themezee-widget-bundle.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://freie-presse.net/wp-content/themes/poseidon/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://freie-presse.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-rss-ticker-css'  href='https://freie-presse.net/wp-content/plugins/ditty-rss-ticker/assets/css/style.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-pro-css'  href='https://freie-presse.net/wp-content/plugins/poseidon-pro/assets/css/poseidon-pro.css?ver=1.5' type='text/css' media='all' />
<style id='poseidon-pro-inline-css' type='text/css'>
/* Link and Button Color Setting */a:link,a:visited,.more-link,.widget-title a:hover,.widget-title a:active,.tzwb-tabbed-content .tzwb-tabnavi li a:hover,.tzwb-tabbed-content .tzwb-tabnavi li a:active,.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab {color: #e30613;}a:hover,a:focus,a:active {color: #404040;}button,input[type="button"],input[type="reset"],input[type="submit"],.entry-tags .meta-tags a:hover,.entry-tags .meta-tags a:active,.widget_tag_cloud .tagcloud a:hover,.widget_tag_cloud .tagcloud a:active,.scroll-to-top-button,.scroll-to-top-button:focus,.scroll-to-top-button:active,.tzwb-social-icons .social-icons-menu li a {color: #fff;background: #e30613;}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,.scroll-to-top-button:hover {background: #404040;}/* Top Navigation Color Setting */.header-bar-wrap,.top-navigation-menu ul {background: #ffffff;}.header-bar-wrap,.top-navigation-menu a,.top-navigation-menu a:link,.top-navigation-menu a:visited,.top-navigation-toggle,.top-navigation-toggle:focus,.top-navigation-menu .submenu-dropdown-toggle,.header-bar .social-icons-menu li a,.header-bar .social-icons-menu li a:link,.header-bar .social-icons-menu li a:visited {    color: rgba(0,0,0,0.75);}.top-navigation-menu a:hover,.top-navigation-menu a:active,.top-navigation-toggle:hover,.top-navigation-toggle:active,.top-navigation-menu .submenu-dropdown-toggle:hover,.top-navigation-menu .submenu-dropdown-toggle:active,.header-bar .social-icons-menu li a:hover,.header-bar .social-icons-menu li a:active {color: rgba(0,0,0,0.6);}.top-navigation-menu,.top-navigation-menu a,.top-navigation-menu ul,.top-navigation-menu ul a,.top-navigation-menu ul li:last-child > a {border-color: rgba(0,0,0,0.15);}.header-bar-wrap {border-bottom: 1px solid rgba(0,0,0,0.1);}.widget-title a:hover,.widget-title a:active  {color: #e30613;}/* Footer Widget Color Setting */.footer-widgets-background {background: #ffffff;}.footer-widgets-background {border-top: 1px solid rgba(0,0,0,0.1);}.footer-widgets .widget-title,.footer-widgets .widget a:link,.footer-widgets .widget a:visited {    color: rgba(0,0,0,0.8);}.footer-widgets .widget,.footer-widgets .widget a:hover,.footer-widgets .widget a:active {color: rgba(0,0,0,0.6);}.footer-widgets .widget-title,.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi {border-color: rgba(0,0,0,0.08);}#footer-widgets .tzwb-social-icons .social-icons-menu li a,#footer-widgets .widget_tag_cloud .tagcloud a {background: rgba(0,0,0,0.1);}#footer-widgets .tzwb-social-icons .social-icons-menu li a:hover,#footer-widgets .widget_tag_cloud .tagcloud a:hover,#footer-widgets .widget_tag_cloud .tagcloud a:active {color: rgba(0,0,0,0.8);background:  rgba(0,0,0,0.2);}.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a:link,.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a:visited {color: rgba(0,0,0,0.6);}.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a:hover,.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a:active,.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a.current-tab {color: rgba(0,0,0,0.8);}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://freie-presse.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/217/public/assets/js/640.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/217/public/assets/js/148.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/217/public/assets/js/627.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"400","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/468/249/957/479/14.js?ver=2.2'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/115/public/assets/js/advanced.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/242/public/assets/js/245.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/468/249/567/479/677.js?ver=2.2'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/468/249/812/assets/js/43.js?ver=2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://freie-presse.net/wp-content/themes/poseidon/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://freie-presse.net/wp-content/themes/poseidon/assets/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/themes/poseidon/assets/js/sticky-header.js?ver=20170203'></script>
<link rel='https://api.w.org/' href='https://freie-presse.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://freie-presse.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://freie-presse.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Warum die Tagesschau nicht über den brutalen Mord in Offenburg berichtet hat &#8230;' href='https://freie-presse.net/warum-tagesschau-mord-offenburg/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9G4Pn-1Xg7' />
<link rel="alternate" type="application/json+oembed" href="https://freie-presse.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-presse.net%2Faufregung-bremen-afd-journalist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freie-presse.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-presse.net%2Faufregung-bremen-afd-journalist%2F&#038;format=xml" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/freiepre/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44434339-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44434339-1');
</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://freie-presse.net/aufregung-bremen-afd-journalist/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'poseidon', amp: false, siteid: 143015361, consent: 1 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/cropped-freie-presse-favicon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/cropped-freie-presse-favicon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/cropped-freie-presse-favicon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/cropped-freie-presse-favicon-1.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
			<style type="text/css" id="wp-custom-css">
				p { font-family: "Helvetica Neue", Arial,sans-serif; font-size:18px; font-weight: normal; line-height: 1.6; margin-bottom: 25px; }			</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-466123 single-format-standard wp-custom-logo cookies-set cookies-accepted">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<div id="header-top" class="header-bar-wrap"><div id="header-bar" class="header-bar container clearfix"><div id="header-social-icons" class="social-icons-navigation clearfix"><ul id="menu-social" class="social-icons-menu"><li id="menu-item-439458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439458"><a href="https://twitter.com/FreiePresseNet"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-439459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439459"><a href="https://www.youtube.com/channel/UCK7Tj_SlbtiLXIIK8T3jq7A"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-444310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444310"><a href="https://www.flickr.com/people/128406688@N07/"><span class="screen-reader-text">Flickr</span></a></li>
<li id="menu-item-457263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457263"><a href="https://t.me/freiepressenet"><span class="screen-reader-text">telegram</span></a></li>
<li id="menu-item-404649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404649"><a href="http://freie-presse.net/newsticker-feed"><span class="screen-reader-text">Newsticker Feed</span></a></li>
</ul></div><nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-impressum" class="top-navigation-menu"><li id="menu-item-387059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387059"><a href="https://freie-presse.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-387060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387060"><a href="https://freie-presse.net/impressum/">Impressum</a></li>
<li id="menu-item-442193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442193"><a href="https://freie-presse.net/leitbild/">Leitbild</a></li>
<li id="menu-item-458077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458077"><a href="https://freie-presse.net/schlagzeilen-und-newsfeeds-einbinden/">RSS-Feeds</a></li>
<li id="menu-item-458084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458084"><a href="https://freie-presse.net/werben-und-partnerangebote/">Werben und Partnerangebote</a></li>
</ul></nav></div></div>
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://freie-presse.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="129" src="https://freie-presse.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="custom-logo" alt="freie-presse.net" itemprop="logo" data-attachment-id="463877" data-permalink="https://freie-presse.net/freie-presse-net-logo-3/" data-orig-file="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/08/freie-presse-net-logo.png?fit=300%2C129&amp;ssl=1" data-orig-size="300,129" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="freie presse net logo" data-image-description="" data-medium-file="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/08/freie-presse-net-logo.png?fit=300%2C129&amp;ssl=1" data-large-file="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/08/freie-presse-net-logo.png?fit=300%2C129&amp;ssl=1" data-lazy-src="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/08/freie-presse-net-logo.png?fit=300%2C129&amp;ssl=1" /></a>					
			<p class="site-title"><a href="https://freie-presse.net/" rel="home">freie-presse.net</a></p>

							
			<p class="site-description">Politik, Inland, Ausland, Finanznachrichten, Kryptowährungen, Enthüllungen u.v.m.</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-hauptmenue" class="main-navigation-menu"><li id="menu-item-439302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-439302"><a href="https://freie-presse.net/schlagzeilen/">Schlagzeilen</a>
<ul class="sub-menu">
	<li id="menu-item-440260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440260"><a href="https://freie-presse.net/schlagzeilen/">Alle Schlagzeilen</a></li>
	<li id="menu-item-462950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462950"><a href="https://freie-presse.net/schweiz-und-oesterreich/">Schweiz und Österreich</a></li>
	<li id="menu-item-462951" class="menu-item menu-item-type-post_type menu-item-object-ditty_news_ticker menu-item-462951"><a href="https://freie-presse.net/Ticker/kryptowaehrungen/">Kryptowährungen</a></li>
	<li id="menu-item-439298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439298"><a href="https://freie-presse.net/behoerdenstress/">Behoerdenstress</a></li>
	<li id="menu-item-439300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439300"><a href="https://freie-presse.net/epoch-times/">Epoch Times</a></li>
	<li id="menu-item-439299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439299"><a href="https://freie-presse.net/die-unbestechlichen/">Die Unbestechlichen</a></li>
	<li id="menu-item-439301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439301"><a href="https://freie-presse.net/jouwatch/">Jouwatch</a></li>
</ul>
</li>
<li id="menu-item-439215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-439215"><a href="https://freie-presse.net/aktuelles/politik/">Politik</a>
<ul class="sub-menu">
	<li id="menu-item-441002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441002"><a href="https://freie-presse.net/aktuelles/meinung/">Meinung</a></li>
</ul>
</li>
<li id="menu-item-439213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439213"><a href="https://freie-presse.net/meldungen/">Meldungen</a>
<ul class="sub-menu">
	<li id="menu-item-440207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440207"><a href="https://freie-presse.net/gesundheit/">Gesundheit</a></li>
</ul>
</li>
<li id="menu-item-439218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439218"><a href="https://freie-presse.net/aktuelles/finanzen/">Wirtschaft und Finanzen</a>
<ul class="sub-menu">
	<li id="menu-item-440137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440137"><a href="https://freie-presse.net/kryptowelt/">Kryptowelt</a></li>
</ul>
</li>
<li id="menu-item-439216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439216"><a href="https://freie-presse.net/satire/">Satire</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-466123" class="post-466123 post type-post status-publish format-standard has-post-thumbnail hentry category-politik">

	
	<header class="entry-header">

		<h1 class="entry-title">Aufregung in Bremen: AfD beruft Journalist Hinrich Lührssen in den Landesverband</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://freie-presse.net/aufregung-bremen-afd-journalist/" title="9:02" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-19T09:02:09+00:00">19. August 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://freie-presse.net/author/medienmogul/" title="Alle Beiträge von Redaktion ansehen" rel="author">Redaktion</a></span></span><span class="meta-category"> <a href="https://freie-presse.net/aktuelles/politik/" rel="category tag">Politik</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<div class="freie-vor-dem-inhalt" id="freie-1188823097" data-cfpa="462681"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7414824391344593"
     data-ad-slot="5153563414"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript">;new advadsCfpAd( 462681 );</script><p>Bremen: GEZ-Zuschauer kennen den freien Journalisten Hinrich Lührssen aus zahlreichen TV-Formaten, u.a. RTL, Radio Bremen &#8222;Buten un Binnen&#8220; oder Stern-TV.  Damit hat sich Lührssen nun einen EIntrag auf der Webseite &#8222;AfD Watch Bremen&#8220; verdient. Laut Eigenbeschreibung erscheint die Seite seit März 2017 als Online-Publikation. Weiter heißt es: <em>&#8222;Mit journalistischer Sorgfalt berichten wir investigativ und kritisch über die Entwicklung der AfD Bremen sowie über AkteurInnen und Ereignisse die mit diesem Landesverband in Beziehung stehen.&#8220;</em></p>
<p>Mit einem fragwürdigen und juristisch nicht haltbarem Zusatz im Impressum wollen die &#8222;RedakteurInnen&#8220; ihrerseits jedoch Berichterstattung über ihre Aktivitäten erschweren, beansprucht aber für sich das Recht, aus Quellen zu zitieren, denen sie Zitate und Querverweise untersagen wollen:</p>
<p><em>&#8222;Verlinkungen auf diese Seite, Veröffentlichung von Inhalten oder das Zitieren von dieser Seite durch neurechte, rechtsextreme oder neofaschistische Internet-Seiten oder andere Medien auf/von dieser Seite sind ausdrücklich untersagt. Aus rechtlichen Gründen distanzieren wir uns von allen Inhalten auf Seiten, auf die Links von unseren Seiten verweisen und für die wir nicht verantwortlich sind.&#8220;</em></p>
<p>Bei Radio Bremen gibt man sich weniger aufgeregt und betont, dass Lührssen nur freier Mitarbeiter sei und monatlich etwa drei Beiträge mit &#8222;einem sehr eigenen Stil&#8220; für den Sender mache.</p>
<p>Das sei eine private Entscheidung von ihm, sagte dazu die <a href="https://www.butenunbinnen.de/videos/afd104.html" target="_blank" rel="noopener">Chefredakteurin von Radio Bremen,</a> Andrea Schafarczyk. Radio Bremen werde sehr genau darauf achten, dass sich parteipolitisches Engagement und seine Berichterstattung nicht vermischen. Dabei sei hilfreich, dass Herr Lührssen nicht in der politischen Berichterstttung eingesetzt wird, sondern in der leichten Unterhaltung.</p>
<p>&#8222;Radio Bremen steht für Werte wie Unabhängigkeit, Glaubwürdigkeit, Meinungs-Pluralismus und Vielfalt. Für diese Werte einzutreten, ist auch Aufgabe der Mitarbeitenden,&#8220; so die Chefredakteurin.</p>
<p>Man darf gespannt bleiben, ob Lührssen nicht demnächst von der öffentlich rechtlichen Bildfläche verschwindet. Wie weit sich sein Engagement in einer Partei, die sich gegen den &#8222;Rundfunkbeitrag&#8220; ausspricht, mit seiner Tätigkeit für zwangsabgabenfinanzierte Sender verträgt, ist eine Frage, die man sich wohl nicht nur in Kreisen stellt, die der AfD kritisch gegenüber stehen.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='473' src='https://www.youtube.com/embed/7Cp-Ly0CWcs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<hr />
<p>Foto: Screenshot Youtube-Kanal &#8222;Hinrich Lührssen&#8220;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ffreie-presse.net%2Faufregung-bremen-afd-journalist%2F&text=Aufregung%20in%20Bremen%3A%20AfD%20beruft%20Journalist%20Hinrich%20L%C3%BChrssen%20in%20den%20Landesverband&via=FreiePresseNet" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;</a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Ffreie-presse.net%2Faufregung-bremen-afd-journalist%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#527498" target="_blank"><span class="shariff-icon" style="fill:#527498"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text" style="color:#527498">teilen</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffreie-presse.net%2Faufregung-bremen-afd-journalist%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Aufregung%20in%20Bremen%3A%20AfD%20beruft%20Journalist%20Hinrich%20L%C3%BChrssen%20in%20den%20Landesverband%20https%3A%2F%2Ffreie-presse.net%2Faufregung-bremen-afd-journalist%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Ffreie-presse.net%2Faufregung-bremen-afd-journalist%2F&text=Aufregung%20in%20Bremen%3A%20AfD%20beruft%20Journalist%20Hinrich%20L%C3%BChrssen%20in%20den%20Landesverband" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text" style="color:#0088cc">teilen</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#999" target="_blank"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text" style="color:#999">info</span>&nbsp;</a></li></ul></div><div id="freie-09969f082dc5046ec0a7783f77d04448"></div><div class="freie-nach-dem-inhalt-1" id="freie-1190101780" data-cfpa="462482"><h2 style="text-align: center;">Unterstützt unsere Arbeit mit Kryptowährungen</h2>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/freie-presse.net\/aufregung-bremen-afd-journalist\/"}' id='gallery-1' class='gallery galleryid-466123 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://freie-presse.net/advanced_ads/kryptowaehrungen/ethereum/'><img width="250" height="250" src="https://freie-presse.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-full size-full" alt="" data-attachment-id="462485" data-permalink="https://freie-presse.net/advanced_ads/kryptowaehrungen/ethereum/" data-orig-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/Ethereum.png?fit=250%2C250&amp;ssl=1" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ethereum" data-image-description="" data-medium-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/Ethereum.png?fit=250%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/Ethereum.png?fit=250%2C250&amp;ssl=1" data-lazy-src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/Ethereum.png?fit=250%2C250&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/Ethereum.png?w=250&amp;ssl=1 250w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/Ethereum.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://freie-presse.net/advanced_ads/kryptowaehrungen/litecoin/'><img width="250" height="250" src="https://freie-presse.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-full size-full" alt="" data-attachment-id="462484" data-permalink="https://freie-presse.net/advanced_ads/kryptowaehrungen/litecoin/" data-orig-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/Litecoin.png?fit=250%2C250&amp;ssl=1" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Litecoin" data-image-description="" data-medium-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/Litecoin.png?fit=250%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/Litecoin.png?fit=250%2C250&amp;ssl=1" data-lazy-src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/Litecoin.png?fit=250%2C250&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/Litecoin.png?w=250&amp;ssl=1 250w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/08/Litecoin.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" /></a>
			</div></figure>
		</div>

<p>ETH: 0x876ddb329830dAa36b15B85FEcC882cb08017e58<br />
LTC: MLgKUGJorBAqu8oeZwi8a3woCthLY81qvc</p>
</div><script type="text/javascript">;new advadsCfpAd( 462482 );</script>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://freie-presse.net/warum-tagesschau-mord-offenburg/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag:</span>Warum die Tagesschau nicht über den brutalen Mord in Offenburg berichtet hat &#8230;</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="disqus_thread"></div>
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-3" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://freie-presse.net/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field"
			placeholder="Suchen &hellip;"
			value="" name="s"
			title="Suchen nach:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</aside><aside class="widget freie-widget clearfix"><div style="text-align: center; " id="freie-1472965403" data-cfpa="463408"><a data-bid="1" href="https://freie-presse.net/linkout/463408" target="_blank"><p><img class="aligncenter " src="https://i1.wp.com/dieunbestechlichen.com/wp-content/uploads/2018/08/Die-Destablisierung-Deutschlands.jpg?resize=192%2C300&amp;ssl=1" width="300" height="469" /></p>
</a></div><script type="text/javascript">;new advadsCfpAd( 463408 );</script></aside><aside id="text-3" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Schlagzeilen</h3></div>			<div class="textwidget"><p><ul class="rss-aggregator"><li class="feed-item"><a target="_blank"  href='https://behoerdenstress.de/sexangriffreport-aus-gelsenkirchen-exhibitionist-auf-der-rungenberghalde-zeigt-sich-zwei-maedchen/'>Sexangriffreport aus Gelsenkirchen: Exhibitionist auf der Rungenberghalde zeigt sich zwei Mädchen!</a><div class="wprss-feed-meta"><span class="feed-source">von  Behoerdenstress</span><span class="feed-date">am 19.08.2018, 09:35</span></div></li><li class="feed-item"><a target="_blank"  href='https://www.epochtimes.de/politik/deutschland/aufbruchstimmung-bei-stoerchen-der-herbstzug-nach-sueden-hat-begonnen-a2604942.html'>Aufbruchstimmung bei Störchen – Der Herbstzug nach Süden hat begonnen</a><div class="wprss-feed-meta"><span class="feed-source">von  Epoch Times</span><span class="feed-date">am 19.08.2018, 09:30</span></div></li><li class="feed-item"><a target="_blank"  href='https://www.journalistenwatch.com/2018/08/19/ist-sahra-wagenknecht/'>Ist Sahra Wagenknecht bald weg von den Linken?</a><div class="wprss-feed-meta"><span class="feed-source">von  Jouwatch</span><span class="feed-date">am 19.08.2018, 09:30</span></div></li><li class="feed-item"><a target="_blank"  href='https://behoerdenstress.de/unzensiert-videos-der-woche-33-kw/'>Unzensiert: Videos der Woche 33. KW!</a><div class="wprss-feed-meta"><span class="feed-source">von  Behoerdenstress</span><span class="feed-date">am 19.08.2018, 09:23</span></div></li><li class="feed-item"><a target="_blank"  href='https://deutsch.rt.com/newsticker/74719-aufgebrachte-brasilianer-greifen-fluechtlinge-aus-venezuela-an/'>Aufgebrachte Brasilianer greifen Flüchtlinge aus Venezuela an</a><div class="wprss-feed-meta"><span class="feed-source">von  RT Deutsch</span><span class="feed-date">am 19.08.2018, 09:18</span></div></li></ul><br />
<a href="https://freie-presse.net/schlagzeilen/" target="_blank" rel="noopener">alle Schlagzeilen lesen &gt;&gt;&gt;</a></p>
</div>
		</aside><aside id="blog_subscription-4" class="widget jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title">Artikel per Email erhalten</h3></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://freie-presse.net/aufregung-bremen-afd-journalist/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside class="widget freie-widget clearfix"><div data-cfpa="463986" id="freie-644701659"><!-- Histats.com START (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4120553,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?4120553&101" alt="free web counter" border="0"></a></noscript>
<!-- Histats.com END --></div><script type="text/javascript">;new advadsCfpAd( 463986 );</script></aside><aside class="widget freie-widget clearfix"><div data-cfpa="435681" id="freie-1422588166"><a href="https://partnerprogramm.goldsilbershop.de/go.cgi?pid=1276&wmid=640&cpid=1&prid=1&target=default" rel="nofollow" title="Produktsortiment Uebersicht Portrait 300x1050"><img src="https://partnerprogramm.goldsilbershop.de/go.cgi?pid=1276&wmid=640&cpid=1&prid=1&view=1&target=https://banner.goldsilbershop.de/Produktsortiment_Uebersicht_Portrait_300x1050.jpg" height="1050" width="300" border="0" alt="Produktsortiment Uebersicht Portrait 300x1050" /></a></div><script type="text/javascript">;new advadsCfpAd( 435681 );</script></aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button negative top ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
	<a href="https://freie-presse.net/datenschutz/" >
		Cookie-Richtlinie	</a>
</div>
</aside><aside class="widget freie-widget clearfix"><div data-cfpa="464082" id="freie-1969918177"><a href="https://www.fluchtrucksack.de/?acc=aab3238922bcc25a6f606eb525ffdc56&bannerid=8" target="_blank"><img src="https://www.fluchtrucksack.de/js/magestore/affiliateplus/image.php?id=8&account_id=22&store_id=1" title="Werbung 7" width="300" height="250" /></a></div><script type="text/javascript">;new advadsCfpAd( 464082 );</script></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '1430153613',
						location: 'widget',
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside class="widget freie-widget clearfix"><div style="text-align: center; margin-top: 1px; margin-left: 6px; " id="freie-1186175365" data-cfpa="450149"><a data-bid="1" href="https://freie-presse.net/linkout/450149" target="_blank"><p><img class="alignnone " src="https://i2.wp.com/dieunbestechlichen.com/wp-content/uploads/2018/03/codex2.jpg?zoom=1.375&amp;fit=500%2C709&amp;ssl=1" width="294" height="418" /></p>
</a></div><script type="text/javascript">;new advadsCfpAd( 450149 );</script></aside><aside class="widget freie-widget clearfix"><div style="text-align: center; margin-bottom: 4px; margin-left: 4px; " id="freie-207722635" data-cfpa="440147"><a data-bid="1" href="https://freie-presse.net/linkout/440147" target="_blank"><p><img class="alignnone " src="https://i2.wp.com/dieunbestechlichen.com/wp-content/uploads/2018/05/illuminatenblut.jpg?zoom=1.375&amp;fit=562%2C790&amp;ssl=1" width="299" height="420" /></p>
</a></div><script type="text/javascript">;new advadsCfpAd( 440147 );</script></aside><aside class="widget freie-widget clearfix"><div data-cfpa="462681" id="freie-1378621383"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsiv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7414824391344593"
     data-ad-slot="5153563414"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript">;new advadsCfpAd( 462681 );</script></aside><aside class="widget freie-widget clearfix"><div style="text-align: center; " id="freie-99372497" data-cfpa="464470"><a href="https://www.fluchtrucksack.de/?acc=aab3238922bcc25a6f606eb525ffdc56&bannerid=5" target="_blank"><img src="https://www.fluchtrucksack.de/js/magestore/affiliateplus/image.php?id=5&account_id=22&store_id=1" title="Werbung 4" width="300" height="600" /></a></div><script type="text/javascript">;new advadsCfpAd( 464470 );</script></aside><aside class="widget freie-widget clearfix"><div style="text-align: center; margin-bottom: 2px; margin-left: 9px; " id="freie-873430271" data-cfpa="458599"><a data-bid="1" href="https://freie-presse.net/linkout/458599" target="_blank"><p><img class="alignnone " src="https://i2.wp.com/dieunbestechlichen.com/wp-content/uploads/2018/02/Ratgeber-Freie-Waffen.jpg?resize=179%2C260&amp;ssl=1" width="302" height="438" /></p>
</a></div><script type="text/javascript">;new advadsCfpAd( 458599 );</script></aside><aside id="tzwb-recent-posts-2" class="widget tzwb-recent-posts clearfix">
		<div class="tzwb-content tzwb-clearfix">

			<ul class="tzwb-posts-list">
				
					<li>

				
					<a href="https://freie-presse.net/aufregung-bremen-afd-journalist/" title="Aufregung in Bremen: AfD beruft Journalist Hinrich Lührssen in den Landesverband">
						Aufregung in Bremen: AfD beruft Journalist Hinrich Lührssen in den Landesverband					</a>

				
					<li>

				
					<a href="https://freie-presse.net/warum-tagesschau-mord-offenburg/" title="Warum die Tagesschau nicht über den brutalen Mord in Offenburg berichtet hat &#8230;">
						Warum die Tagesschau nicht über den brutalen Mord in Offenburg berichtet hat &#8230;					</a>

				
					<li>

				
					<a href="https://freie-presse.net/der-fall-mia-statt/" title="Der Fall Mia: Statt Mord jetzt nur Totschlag und Jugendstrafe?">
						Der Fall Mia: Statt Mord jetzt nur Totschlag und Jugendstrafe?					</a>

				
					<li>

				
					<a href="https://freie-presse.net/live-putin-landet-in-berlin/" title="LIVE &#8211; Putin landet in Berlin">
						LIVE &#8211; Putin landet in Berlin					</a>

				
					<li>

				
					<a href="https://freie-presse.net/skandal-reiche-reicher-arme-aermer-wie-sie-immer-reicher-wurden-krupp-maschmeyer/" title="SKANDAL : Reiche reicher &#8211; Arme ärmer &#8211; Wie sie immer reicher wurden.. Krupp / Maschmeyer">
						SKANDAL : Reiche reicher &#8211; Arme ärmer &#8211; Wie sie immer reicher wurden.. Krupp / Maschmeyer					</a>

				
					<li>

				
					<a href="https://freie-presse.net/livestream-offenburg-afd-ruecktritt/" title="Livestream aus Offenburg – AfD fordert Rücktritt von Oberbürgermeisterin">
						Livestream aus Offenburg – AfD fordert Rücktritt von Oberbürgermeisterin					</a>

				
					<li>

				
					<a href="https://freie-presse.net/zdf-maedchen-zeit-gefluechteten/" title="ZDF rät Mädchen, Zeit mit „Geflüchteten“ zu verbringen">
						ZDF rät Mädchen, Zeit mit „Geflüchteten“ zu verbringen					</a>

				
					<li>

				
					<a href="https://freie-presse.net/verbreitet-zeit-stoerungsblog-fakenews/" title="#b1808: Verbreitet der ZEIT &#8222;Störungsblog&#8220; FakeNews zur Rudolf Heß Demo?">
						#b1808: Verbreitet der ZEIT &#8222;Störungsblog&#8220; FakeNews zur Rudolf Heß Demo?					</a>

				
					<li>

				
					<a href="https://freie-presse.net/rheinland-pfalz-fragwuerdige-altersfeststellungspraxis/" title="Rheinland-Pfalz: Fragwürdige Altersfeststellungspraxis bei jungen Flüchtlingen">
						Rheinland-Pfalz: Fragwürdige Altersfeststellungspraxis bei jungen Flüchtlingen					</a>

				
					<li>

				
					<a href="https://freie-presse.net/brandenburg-afd-ueberholt-union/" title="Brandenburg: AfD überholt Union">
						Brandenburg: AfD überholt Union					</a>

							</ul>

		</div>

		</aside><aside class="widget freie-widget clearfix"><div style="float: right; margin-bottom: 4px; margin-left: 9px; " id="freie-2035434108" data-cfpa="451308"><a data-bid="1" href="https://freie-presse.net/linkout/451308" target="_blank"><p><img class="alignnone " src="https://i0.wp.com/dieunbestechlichen.com/wp-content/uploads/2018/02/Der-Links-Staat.jpg?fit=321%2C499&amp;ssl=1" width="188" height="292" /></p>
</a></div><script type="text/javascript">;new advadsCfpAd( 451308 );</script></aside>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
			<div id="footer-widgets-bg" class="footer-widgets-background">

				<div id="footer-widgets-wrap" class="footer-widgets-wrap container">

					<div id="footer-widgets" class="footer-widgets clearfix"  role="complementary">

						<div class="footer-widget-column widget-area">
							<aside id="media_image-2" class="widget widget_media_image clearfix"><a href="https://freie-presse.net"><img width="300" height="129" src="https://freie-presse.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-463877  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="463877" data-permalink="https://freie-presse.net/freie-presse-net-logo-3/" data-orig-file="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/08/freie-presse-net-logo.png?fit=300%2C129&amp;ssl=1" data-orig-size="300,129" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="freie presse net logo" data-image-description="" data-medium-file="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/08/freie-presse-net-logo.png?fit=300%2C129&amp;ssl=1" data-large-file="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/08/freie-presse-net-logo.png?fit=300%2C129&amp;ssl=1" data-lazy-src="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/08/freie-presse-net-logo.png?fit=300%2C129&amp;ssl=1" /></a></aside>						</div>

						<div class="footer-widget-column widget-area">
							<aside id="widget_contact_info-3" class="widget widget_contact_info clearfix"><div class="widget-header"><h3 class="widget-title">Kontakt</h3></div><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-email"><a href="mailto:redaktion@freie-presse.net">redaktion@freie-presse.net</a></div></div></aside>						</div>


						<div class="footer-widget-column widget-area">
							<aside id="blog_subscription-3" class="widget jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title">Artikel per E-Mail erhalten</h3></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-Mail-Adresse:						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://freie-presse.net/aufregung-bremen-afd-journalist/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside class="widget freie-widget clearfix"><div data-cfpa="463986" id="freie-548452229"><!-- Histats.com START (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4120553,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?4120553&101" alt="free web counter" border="0"></a></noscript>
<!-- Histats.com END --></div><script type="text/javascript">;new advadsCfpAd( 463986 );</script></aside>						</div>

						<div class="footer-widget-column widget-area">
							<aside class="widget freie-widget clearfix"><div style="text-align: center; " id="freie-2045619287" data-cfpa="464044"><a data-bid="1" href="https://freie-presse.net/linkout/464044" target="_blank"><img width="300" height="250" src='https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/08/300x250_neu.gif?fit=300%2C250&ssl=1' alt='' title='300x250_neu'  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 464044 );</script></aside>						</div>

					</div>

				</div>

			</div>

		
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-impressum-1" class="footer-navigation-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387059"><a href="https://freie-presse.net/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387060"><a href="https://freie-presse.net/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442193"><a href="https://freie-presse.net/leitbild/">Leitbild</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458077"><a href="https://freie-presse.net/schlagzeilen-und-newsfeeds-einbinden/">RSS-Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458084"><a href="https://freie-presse.net/werben-und-partnerangebote/">Werben und Partnerangebote</a></li>
</ul></nav><!-- #footer-links -->
			<div id="footer-text" class="site-info">
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="freie-106bbf2f0e8601288d529d0f568f2f0a"></div><div class="freie-rechtsaussen" id="freie-884578540" style="position: absolute; display: inline-block; right: 0px; top: 0; z-index: 10000; " data-cfpa="463986"><!-- Histats.com START (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4120553,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?4120553&101" alt="free web counter" border="0"></a></noscript>
<!-- Histats.com END --></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move("#freie-884578540", "body", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "freie-884578540" ] = { "can_convert_to_abs": "1", "initial_css": jQuery( "#freie-884578540" ).attr( "style" ), "modifying_func": function() { }}; advanced_ads_sticky_items[ "freie-884578540" ]["modifying_func"](); });</script><script type="text/javascript">;new advadsCfpAd( 463986 );</script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-44434339-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
<link rel='stylesheet' id='shariffcss-css'  href='https://freie-presse.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://freie-presse.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='colorbox-css'  href='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"freie-presse-net"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"466123 https:\/\/freie-presse.net\/?p=466123","disqusShortname":"freie-presse-net","disqusTitle":"Aufregung in Bremen: AfD beruft Journalist Hinrich L\u00fchrssen in den Landesverband","disqusUrl":"https:\/\/freie-presse.net\/aufregung-bremen-afd-journalist\/","postId":"466123"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' defer='defer'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' defer='defer'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/390/public/assets/js/870.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/460/public/assets/js/274.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/revslider-whiteboard-addon/public/assets/js/revolution.addon.whiteboard.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/poseidon-pro/assets/js/scroll-to-top.js?ver=1.5'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/347/public/assets/js/245.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php","nonce":"cec7556985","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/freie-presse.net\/wp-login.php?redirect_to=https%3A%2F%2Ffreie-presse.net%2Faufregung-bremen-afd-journalist%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=4.9.8'></script>
<script>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</script><script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'143015361',post:'466123',tz:'2',srv:'freie-presse.net'} ]);
	_stq.push([ 'clickTrackerInit', '143015361', '466123' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a><a href="https://freie-presse.net/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Weiterlesen</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div><script type="text/javascript">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</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.53057885169983 seconds, on 19-08-18 9:44:04 -->