<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Mediathek › freie-presse.net</title>
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://freie-presse.net/mediathek/" /><meta property="fb:app_id" content="medienmogul"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="freiepressenet">
<meta name="twitter:title" content="Mediathek › freie-presse.net">
<meta name="twitter:description" content="">


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://freie-presse.net/xmlrpc.php">

	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'de_DE', theChampCloseIconPath = 'https://freie-presse.net/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://freie-presse.net', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://freie-presse.net/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://freie-presse.net/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "https://freie-presse.net/mediathek/";var heateorSsVerticalSharingShortUrl = "https://freie-presse.net/mediathek/";		</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}	</style>
	<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="freie-presse.net &raquo; Feed" href="https://freie-presse.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="freie-presse.net &raquo; Kommentar-Feed" href="https://freie-presse.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freie-presse.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='poseidon-custom-fonts-css'  href='https://freie-presse.net/wp-content/themes/poseidon/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://freie-presse.net/wp-content/uploads/11/217/public/assets/css/877.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://freie-presse.net/wp-content/uploads/11/217/public/assets/css/280.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1541108076' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1541108076' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://freie-presse.net/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://freie-presse.net/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='https://freie-presse.net/wp-content/themes/poseidon/style.css?ver=1.6.1' type='text/css' media='all' />
<style id='poseidon-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags, .primary-navigation .main-navigation-menu li.header-search { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://freie-presse.net/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-widget-bundle-css'  href='https://freie-presse.net/wp-content/themes/poseidon/assets/css/themezee-widget-bundle.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-rss-ticker-css'  href='https://freie-presse.net/wp-content/plugins/ditty-rss-ticker/assets/css/style.css?ver=2.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://freie-presse.net/wp-content/plugins/super-socializer/css/front.css?ver=7.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://freie-presse.net/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-pro-css'  href='https://freie-presse.net/wp-content/plugins/poseidon-pro/assets/css/poseidon-pro.css?ver=1.5' type='text/css' media='all' />
<style id='poseidon-pro-inline-css' type='text/css'>
/* Link and Button Color Setting */a:link,a:visited,.more-link,.widget-title a:hover,.widget-title a:active,.tzwb-tabbed-content .tzwb-tabnavi li a:hover,.tzwb-tabbed-content .tzwb-tabnavi li a:active,.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab {color: #e30613;}a:hover,a:focus,a:active {color: #404040;}button,input[type="button"],input[type="reset"],input[type="submit"],.entry-tags .meta-tags a:hover,.entry-tags .meta-tags a:active,.widget_tag_cloud .tagcloud a:hover,.widget_tag_cloud .tagcloud a:active,.scroll-to-top-button,.scroll-to-top-button:focus,.scroll-to-top-button:active,.tzwb-social-icons .social-icons-menu li a {color: #fff;background: #e30613;}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,.scroll-to-top-button:hover {background: #404040;}/* Top Navigation Color Setting */.header-bar-wrap,.top-navigation-menu ul {background: #e30613;}/* Navigation Primary Color Setting */.main-navigation-menu a:link,.main-navigation-menu a:visited,.main-navigation-toggle,.main-navigation-menu .submenu-dropdown-toggle,.footer-navigation-menu a:link,.footer-navigation-menu a:visited,.header-search .header-search-icon {color: #ffffff;}.main-navigation-menu a:hover,.main-navigation-menu a:active,.main-navigation-toggle:hover,.main-navigation-menu .submenu-dropdown-toggle:hover,.footer-navigation-menu a:hover,.footer-navigation-menu a:active {color: #22aadd;}.main-navigation-menu,.main-navigation-menu ul {border-top-color: #ffffff;}/* Navigation Secondary Color Setting */.main-navigation-menu a:hover,.main-navigation-menu a:active,.main-navigation-menu li.current-menu-item > a,.main-navigation-toggle:hover,.main-navigation-menu .submenu-dropdown-toggle:hover,.footer-navigation-menu a:hover,.footer-navigation-menu a:active {color: #eeee22;}/* Post Titles Secondary Color Setting */.site-title a:hover,.site-title a:active,.entry-title a:hover,.entry-title a:active {color: #e30613;}/* Header Color Setting */.site-header,.main-navigation-menu ul,.footer-wrap {background: #e30613;}.site-header,.footer-wrap {border-color: rgba(255,255,255,0.12);}.main-navigation-menu ul {border-left-color: rgba(255,255,255,0.12);border-right-color: rgba(255,255,255,0.12);border-bottom-color: rgba(255,255,255,0.12);}.main-navigation-menu ul a {border-color: rgba(255,255,255,0.24);}.site-branding,.site-title,.site-title a:link,.site-title a:visited,.site-info a:link,.site-info a:visited {color: #ffffff;}.site-title a:hover,.site-title a:active,.site-info,.site-info a:hover,.site-info a:active {color: rgba(255,255,255,0.6);}.widget-title a:hover,.widget-title a:active  {color: #e30613;}/* Footer Widget Color Setting */.footer-widgets-background {background: #ffffff;}.footer-widgets-background {border-top: 1px solid rgba(0,0,0,0.1);}.footer-widgets .widget-title,.footer-widgets .widget a:link,.footer-widgets .widget a:visited {    color: rgba(0,0,0,0.8);}.footer-widgets .widget,.footer-widgets .widget a:hover,.footer-widgets .widget a:active {color: rgba(0,0,0,0.6);}.footer-widgets .widget-title,.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi {border-color: rgba(0,0,0,0.08);}#footer-widgets .tzwb-social-icons .social-icons-menu li a,#footer-widgets .widget_tag_cloud .tagcloud a {background: rgba(0,0,0,0.1);}#footer-widgets .tzwb-social-icons .social-icons-menu li a:hover,#footer-widgets .widget_tag_cloud .tagcloud a:hover,#footer-widgets .widget_tag_cloud .tagcloud a:active {color: rgba(0,0,0,0.8);background:  rgba(0,0,0,0.2);}.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a:link,.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a:visited {color: rgba(0,0,0,0.6);}.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a:hover,.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a:active,.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a.current-tab {color: rgba(0,0,0,0.8);}/* Headings Font Setting */.site-title,.page-title,.entry-title {font-family: "Ubuntu", Arial, Helvetica, sans-serif;}/* Navigation Font Setting */.top-navigation-menu a,.main-navigation-menu a,.footer-navigation-menu a {font-family: "Ubuntu", Arial, Helvetica, sans-serif;}/* Widget Titles Font Setting */button,input[type="button"],input[type="reset"],input[type="submit"],.more-link,.widget-title,.post-pagination a,.post-pagination .current,.page-header .archive-title,.comments-header .comments-title,.comment-reply-title span,.tzwb-tabbed-content .tzwb-tabnavi li a {font-family: "Ubuntu", Arial, Helvetica, sans-serif;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://freie-presse.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/217/public/assets/js/640.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/217/public/assets/js/148.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/217/public/assets/js/627.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/468/249/957/479/14.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/115/public/assets/js/advanced.js?ver=1.10.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/242/public/assets/js/245.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/468/249/567/479/677.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/468/249/812/assets/js/43.js?ver=2.2.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://freie-presse.net/wp-content/themes/poseidon/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://freie-presse.net/wp-content/themes/poseidon/assets/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/themes/poseidon/assets/js/sticky-header.js?ver=20170203'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://freie-presse.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://freie-presse.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://freie-presse.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/P9G4Pn-252e' />
<link rel="alternate" type="application/json+oembed" href="https://freie-presse.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-presse.net%2Fmediathek%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freie-presse.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-presse.net%2Fmediathek%2F&#038;format=xml" />
<script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=20456&formatId=11'></script><script src='//ads.themoneytizer.com/s/gen.js?type=34'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=20456&formatId=34'></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/freiepre/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44434339-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44434339-1');
</script>

<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'de',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://freie-presse.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://freie-presse.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0f49bbaa-f7ab-457a-b1ab-3c386393459b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Danke!";
oneSignal_options['path'] = "https://freie-presse.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Möchten Sie Benachrichtigungen erhalten?';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Sie können die Benachrichtigungen jederzeit ausschalten';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ja gerne!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'nein danke!';
oneSignal_options['promptOptions']['siteName'] = 'https://freie-presse.net';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Möchten Sie Push-Benachrichtigungen erhalten?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Klicken, um Push-Benachrichtigungen zu erhalten';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Danke, Sie haben unsere Push-Benachrichtigungen abonniert';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Sie haben Push-Benachrichtigungen blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sie haben unsere Push-Benachrichtigungen abonniert';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Sie werden keine Push-Benachrichtigungen mehr erhalten';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen erhalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Benachrichtigungen erhalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'deaktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'reaktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folgen Sie diesen Anweisungen, um den Dienst zu aktivieren';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#e30613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#e30613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e30613';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f9f9; }
</style>
			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<script type="text/javascript">
			var __ATA_PP = { pt: 2, ht: 2, tn: 'poseidon', amp: false, siteid: 143015361, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/09/cropped-freie-presse-logo-rund-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/09/cropped-freie-presse-logo-rund-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/09/cropped-freie-presse-logo-rund-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/09/cropped-freie-presse-logo-rund-1.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				p { font-family: "Helvetica Neue", Arial,sans-serif; font-size:18px; font-weight: normal; line-height: 1.6; margin-bottom: 25px; }			</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="page-template-default page page-id-496014 custom-background wp-custom-logo">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<div id="header-top" class="header-bar-wrap"><div id="header-bar" class="header-bar container clearfix"><div id="header-social-icons" class="social-icons-navigation clearfix"><ul id="menu-social" class="social-icons-menu"><li id="menu-item-439458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439458"><a href="https://twitter.com/FreiePresseNet"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-439459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439459"><a href="https://www.youtube.com/channel/UCK7Tj_SlbtiLXIIK8T3jq7A"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-444310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444310"><a href="https://www.flickr.com/people/128406688@N07/"><span class="screen-reader-text">Flickr</span></a></li>
</ul></div><nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-impressum" class="top-navigation-menu"><li id="menu-item-387059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387059"><a href="https://freie-presse.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-387060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387060"><a href="https://freie-presse.net/impressum/">Impressum</a></li>
<li id="menu-item-442193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442193"><a href="https://freie-presse.net/leitbild/">Leitbild</a></li>
<li id="menu-item-458084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458084"><a href="https://freie-presse.net/werben-und-partnerangebote/">Werben und Partnerangebote</a></li>
<li id="menu-item-458077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458077"><a href="https://freie-presse.net/schlagzeilen-und-newsfeeds-einbinden/">RSS-Feeds</a></li>
<li id="menu-item-480150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480150"><a href="https://freie-presse.net/stellenangebote/">Stellenangebote</a></li>
</ul></nav></div></div>
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://freie-presse.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="250" height="63" src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/10/freie-presse-logo-2.png?fit=250%2C63&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="freie-presse.net" itemprop="logo" data-attachment-id="487065" data-permalink="https://freie-presse.net/freie-presse-logo-8/" data-orig-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/10/freie-presse-logo-2.png?fit=250%2C63&amp;ssl=1" data-orig-size="250,63" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="freie presse logo" data-image-description="" data-medium-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/10/freie-presse-logo-2.png?fit=250%2C63&amp;ssl=1" data-large-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/10/freie-presse-logo-2.png?fit=250%2C63&amp;ssl=1" data-lazy-src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/10/freie-presse-logo-2.png?fit=250%2C63&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>					
			<p class="site-title"><a href="https://freie-presse.net/" rel="home">freie-presse.net</a></p>

							
			<p class="site-description">Politik, Inland, Ausland, Finanznachrichten, Kryptowährungen, Enthüllungen u.v.m.</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-hauptmenue" class="main-navigation-menu"><li id="menu-item-439302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-439302"><a href="https://freie-presse.net/schlagzeilen/">Schlagzeilen</a>
<ul class="sub-menu">
	<li id="menu-item-440260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440260"><a href="https://freie-presse.net/schlagzeilen/">Alle Schlagzeilen</a></li>
	<li id="menu-item-462950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462950"><a href="https://freie-presse.net/schweiz-und-oesterreich/">Schweiz und Österreich</a></li>
	<li id="menu-item-439298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439298"><a href="https://freie-presse.net/behoerdenstress/">Behoerdenstress</a></li>
	<li id="menu-item-439300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439300"><a href="https://freie-presse.net/epoch-times/">Epoch Times</a></li>
	<li id="menu-item-439299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439299"><a href="https://freie-presse.net/die-unbestechlichen/">Die Unbestechlichen</a></li>
	<li id="menu-item-439301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439301"><a href="https://freie-presse.net/jouwatch/">Jouwatch</a></li>
	<li id="menu-item-479076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479076"><a href="https://freie-presse.net/kryptonews/">KryptoNews</a></li>
</ul>
</li>
<li id="menu-item-439215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439215"><a href="https://freie-presse.net/aktuelles/politik/">Politik</a>
<ul class="sub-menu">
	<li id="menu-item-441002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441002"><a href="https://freie-presse.net/aktuelles/meinung/">Meinung</a></li>
</ul>
</li>
<li id="menu-item-439213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439213"><a href="https://freie-presse.net/meldungen/">Meldungen</a>
<ul class="sub-menu">
	<li id="menu-item-440207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440207"><a href="https://freie-presse.net/gesundheit/">Gesundheit</a></li>
</ul>
</li>
<li id="menu-item-439218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439218"><a href="https://freie-presse.net/aktuelles/finanzen/">Wirtschaft und Finanzen</a>
<ul class="sub-menu">
	<li id="menu-item-440137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440137"><a href="https://freie-presse.net/kryptowelt/">Kryptowelt</a></li>
</ul>
</li>
<li id="menu-item-439216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439216"><a href="https://freie-presse.net/satire/">Satire</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
					
			
<article id="post-496014" class="post-496014 page type-page status-publish hentry">

	<header class="entry-header">

		<h1 class="page-title">Mediathek</h1>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<div id="v-nndMRvLF-1" class="video-player"><iframe width='840' height='472' src='https://videopress.com/embed/nndMRvLF?hd=1&amp;loop=0&amp;autoPlay=0&amp;permalink=1' frameborder='0' allowfullscreen></iframe><script src='https://s0.wp.com/wp-content/plugins/video/assets/js/next/videopress-iframe.js'></script></div>
<div id="v-tbgCoJsq-1" class="video-player"><iframe width='840' height='472' src='https://videopress.com/embed/tbgCoJsq?hd=1&amp;loop=0&amp;autoPlay=0&amp;permalink=1' frameborder='0' allowfullscreen></iframe><script src='https://s0.wp.com/wp-content/plugins/video/assets/js/next/videopress-iframe.js'></script></div>
<!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<div class="wp-playlist wp-video-playlist wp-playlist-light">
		<video controls="controls" preload="none" width="818" height="460"></video>
	<div class="wp-playlist-next"></div>
	<div class="wp-playlist-prev"></div>
	<noscript>
	<ol><li><a href='https://videos.files.wordpress.com/HofoylFP/rt-migrant-sagt-ich-waehle-afd_hd.mp4'>Migrant erklärt, warum er AfD wählt</a></li><li><a href='https://videos.files.wordpress.com/tbgCoJsq/der-links-staat-teil-iii-steuergeld-und-verfassungsschutz-als-waffen-gegen-die-opposition_hd.mp4'>Der Links-Staat Teil III: Steuergeld und Verfassungsschutz als Waffen gegen die Opposition</a></li><li><a href='https://videos.files.wordpress.com/qVE6vc8K/im-gesprc3a4ch-mit-frank-krc3a4mer_hd.mp4'>Im Gespräch: Frank Kraemer, Stahlgewitter</a></li><li><a href='https://videos.files.wordpress.com/IPxfesj5/nebelkerze-bamf-affc3a4re_hd.mp4'>Nebelkerze BAMF Affäre - der Kommentar</a></li><li><a href='https://videos.files.wordpress.com/nndMRvLF/kandel-antifa-pc3b6belt-aber-polizei-droht-freiem-journalisten-mit-verhaftung_hd.mp4'>Kandel - Polizei droht Journalisten mit Verhaftung</a></li><li><a href='https://videos.files.wordpress.com/qNqfXwO6/hatespeech-im-bundestag-afd-abgeordneter-renc3a9-springer-als-nazi-beschimpft_hd.mp4'>Hatespeech im Bundestag</a></li></ol>
	</noscript>
	<script type="application/json" class="wp-playlist-script">{"type":"video","tracklist":false,"tracknumbers":true,"images":true,"artists":true,"tracks":[{"src":"https:\/\/videos.files.wordpress.com\/HofoylFP\/rt-migrant-sagt-ich-waehle-afd_hd.mp4","type":"video\/mp4","title":"Migrant erkl\u00e4rt, warum er AfD w\u00e4hlt","caption":"","description":"","meta":[],"dimensions":{"original":{"width":1280,"height":720},"resized":{"width":818,"height":460}},"image":{"src":"https:\/\/i1.wp.com\/freie-presse.net\/wp-content\/uploads\/2018\/09\/rt-migrant-sagt-ich-waehle-afd_std.original.jpg?fit=400%2C224&ssl=1","width":400,"height":224},"thumb":{"src":"https:\/\/i1.wp.com\/freie-presse.net\/wp-content\/uploads\/2018\/09\/rt-migrant-sagt-ich-waehle-afd_std.original.jpg?resize=150%2C150&ssl=1","width":150,"height":150}},{"src":"https:\/\/videos.files.wordpress.com\/tbgCoJsq\/der-links-staat-teil-iii-steuergeld-und-verfassungsschutz-als-waffen-gegen-die-opposition_hd.mp4","type":"video\/mp4","title":"Der Links-Staat Teil III: Steuergeld und Verfassungsschutz als Waffen gegen die Opposition","caption":"","description":"","meta":[],"dimensions":{"original":{"width":1280,"height":720},"resized":{"width":818,"height":460}},"image":{"src":"https:\/\/i0.wp.com\/freie-presse.net\/wp-content\/uploads\/2018\/08\/der-links-staat-teil-iii-steuergeld-und-verfassungsschutz-als-waffen-gegen-die-opposition_std.original.jpg?fit=400%2C224&ssl=1","width":400,"height":224},"thumb":{"src":"https:\/\/i0.wp.com\/freie-presse.net\/wp-content\/uploads\/2018\/08\/der-links-staat-teil-iii-steuergeld-und-verfassungsschutz-als-waffen-gegen-die-opposition_std.original.jpg?resize=150%2C150&ssl=1","width":150,"height":150}},{"src":"https:\/\/videos.files.wordpress.com\/qVE6vc8K\/im-gesprc3a4ch-mit-frank-krc3a4mer_hd.mp4","type":"video\/mp4","title":"Im Gespr\u00e4ch: Frank Kraemer, Stahlgewitter","caption":"","description":"","meta":[],"dimensions":{"original":{"width":1920,"height":1080},"resized":{"width":818,"height":460}},"image":{"src":"https:\/\/i1.wp.com\/freie-presse.net\/wp-content\/uploads\/2018\/07\/im-gesprc3a4ch-mit-frank-krc3a4mer_std.original.jpg?fit=400%2C224&ssl=1","width":400,"height":224},"thumb":{"src":"https:\/\/i1.wp.com\/freie-presse.net\/wp-content\/uploads\/2018\/07\/im-gesprc3a4ch-mit-frank-krc3a4mer_std.original.jpg?resize=150%2C150&ssl=1","width":150,"height":150}},{"src":"https:\/\/videos.files.wordpress.com\/IPxfesj5\/nebelkerze-bamf-affc3a4re_hd.mp4","type":"video\/mp4","title":"Nebelkerze BAMF Aff\u00e4re - der Kommentar","caption":"Nebelkerze BAMF Aff\u00e4re - der Kommentar","description":"Nebelkerze BAMF Aff\u00e4re - der Kommentar","meta":[],"dimensions":{"original":{"width":1920,"height":1080},"resized":{"width":818,"height":460}},"image":{"src":"https:\/\/i2.wp.com\/freie-presse.net\/wp-content\/uploads\/2018\/05\/nebelkerze-bamf-affc3a4re_dvd.original.jpg?fit=640%2C360&ssl=1","width":640,"height":360},"thumb":{"src":"https:\/\/i2.wp.com\/freie-presse.net\/wp-content\/uploads\/2018\/05\/nebelkerze-bamf-affc3a4re_dvd.original.jpg?resize=150%2C150&ssl=1","width":150,"height":150}},{"src":"https:\/\/videos.files.wordpress.com\/nndMRvLF\/kandel-antifa-pc3b6belt-aber-polizei-droht-freiem-journalisten-mit-verhaftung_hd.mp4","type":"video\/mp4","title":"Kandel - Polizei droht Journalisten mit Verhaftung","caption":"Kandel - Polizei droht Journalisten mit Verhaftung","description":"Kandel - Polizei droht Journalisten mit Verhaftung","meta":[],"dimensions":{"original":{"width":1280,"height":720},"resized":{"width":818,"height":460}},"image":{"src":"https:\/\/i2.wp.com\/freie-presse.net\/wp-content\/uploads\/2018\/05\/kandel-antifa-pc3b6belt-aber-polizei-droht-freiem-journalisten-mit-verhaftung_std.original.jpg?fit=400%2C224&ssl=1","width":400,"height":224},"thumb":{"src":"https:\/\/i2.wp.com\/freie-presse.net\/wp-content\/uploads\/2018\/05\/kandel-antifa-pc3b6belt-aber-polizei-droht-freiem-journalisten-mit-verhaftung_std.original.jpg?resize=150%2C150&ssl=1","width":150,"height":150}},{"src":"https:\/\/videos.files.wordpress.com\/qNqfXwO6\/hatespeech-im-bundestag-afd-abgeordneter-renc3a9-springer-als-nazi-beschimpft_hd.mp4","type":"video\/mp4","title":"Hatespeech im Bundestag","caption":"Hatespeech im Bundestag - AfD Abgeordneter Ren\u00e9 Springer als Nazi beschimpft","description":"","meta":[],"dimensions":{"original":{"width":1280,"height":720},"resized":{"width":818,"height":460}},"image":{"src":"https:\/\/i2.wp.com\/freie-presse.net\/wp-content\/uploads\/2018\/05\/hatespeech-im-bundestag-afd-abgeordneter-renc3a9-springer-als-nazi-beschimpft_scruberthumbnail_0.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},"thumb":{"src":"https:\/\/i2.wp.com\/freie-presse.net\/wp-content\/uploads\/2018\/05\/hatespeech-im-bundestag-afd-abgeordneter-renc3a9-springer-als-nazi-beschimpft_scruberthumbnail_0.jpg?resize=150%2C150&ssl=1","width":150,"height":150}}]}</script>
</div>
			<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '1430153611',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div id="freie-71e8308da7259c9079905cb87ee28628"></div>
		
	</div><!-- .entry-content -->

</article>

<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-3" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://freie-presse.net/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field"
			placeholder="Suchen &hellip;"
			value="" name="s"
			title="Suchen nach:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget clearfix"><div id="google_translate_element"></div></aside><aside id="blog_subscription-3" class="widget jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title">Artikel via E-Mail abonnieren</h3></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://freie-presse.net/mediathek/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="paypal_donations-2" class="widget widget_paypal_donations clearfix"><div class="widget-header"><h3 class="widget-title">Wir brauchen eure Unterstützung!</h3></div><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="wollo@fantareis.de" />
        <input type="hidden" name="return" value="https://freie-presse.net/danke" />
        <input type="hidden" name="item_number" value="FreiePresseNet unterstuetzen" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
    </div>
</form>
<!-- End PayPal Donations -->
</aside><aside class="widget freie-widget clearfix"><div data-cfpa="495949" id="freie-1855007785"><a data-bid="1" href="https://freie-presse.net/linkout/495949" target="_blank"><p style="text-align: center;"><strong>365 Überlebenstechniken</strong><strong> für den Ernstfall</strong></p>
<p style="text-align: center;">jetzt bestellen!</p>
<p><img class="aligncenter" src="https://i0.wp.com/dieunbestechlichen.com/wp-content/uploads/2018/10/Survival-Basics-Creek-Stewart.22025.jpg" width="297" height="420" /></p>
</a></div><script type="text/javascript">;new advadsCfpAd( 495949 );</script></aside><aside class="widget freie-widget clearfix"><div data-cfpa="493326" id="freie-1895640178"><a data-bid="1" href="https://freie-presse.net/linkout/493326" target="_blank"><img width="921" height="442" src='https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/10/secret-of-life.png?fit=921%2C442&ssl=1' alt=''  style=" max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 493326 );</script></aside><aside id="text-3" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Satire</h3></div>			<div class="textwidget"><p><strong>No feed items found.</strong></p>
</div>
		</aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button negative top ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
	<a href="https://freie-presse.net/datenschutz/" >
		Cookie-Richtlinie	</a>
</div>
</aside><aside class="widget freie-widget clearfix"><div class="widget-header"><h3 class="widget-title">Jetzt Vorsorge treffen!</h3></div><div data-cfpa="477050" id="freie-1315788887"><a data-bid="1" href="https://freie-presse.net/linkout/477050" target="_blank"><p><img class="alignnone " src="https://i2.wp.com/dieunbestechlichen.com/wp-content/uploads/2018/02/Selbstverteidigung-im-Stra%C3%9Fenkampf.jpg" width="299" height="404" /></p>
</a></div><script type="text/javascript">;new advadsCfpAd( 477050 );</script></aside><aside id="mtphr-dnt-widget-5" class="widget mtphr-dnt-widget clearfix"><div class="widget-header"><h3 class="widget-title">Kryptonews</h3></div><div id="mtphr-dnt-422279-widget" class="mtphr-dnt mtphr-dnt-422279 mtphr-dnt-rss mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Altcoins"><h4 class="mtphr-dnt-rss-title"><a href="https://www.btc-echo.de/basic-attention-token-bat-bereitet-den-bullenmarkt-vor/" target="_blank">Basic Attention Token (BAT) bereitet den Bullenmarkt vor</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://www.btc-echo.de/" target="_blank">BTC-ECHO</a></small></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-News mtphr-dnt-rss-cat-BearingPoint mtphr-dnt-rss-cat-bitcoin mtphr-dnt-rss-cat-Blockchain mtphr-dnt-rss-cat-Finanzen mtphr-dnt-rss-cat-Prozessoptimierung mtphr-dnt-rss-cat-Studie mtphr-dnt-rss-cat-Umfrage mtphr-dnt-rss-cat-Vertrieb"><h4 class="mtphr-dnt-rss-title"><a href="https://coin-hero.de/bearing-point-studie-zeigt-wachsendes-blockchain-interesse-bei-firmen/" target="_blank">Bearing Point Studie zeigt wachsendes Blockchain Interesse bei Firmen</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://coin-hero.de/" target="_blank">Coin Hero</a></small></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Altcoins mtphr-dnt-rss-cat-News mtphr-dnt-rss-cat-Wallet"><h4 class="mtphr-dnt-rss-title"><a href="https://coincierge.de/2018/iota-hardware-wallet-ledger-nano-s-fuegt-kryptowaehrung-hinzu/" target="_blank">IOTA Hardware Wallet: Ledger Nano S fügt Kryptowährung hinzu</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://coincierge.de/" target="_blank">Coincierge.de | Bitcoin-Blog</a></small></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Videos mtphr-dnt-rss-cat-dkom mtphr-dnt-rss-cat-Backupyourcryptowallet mtphr-dnt-rss-cat-bitcoinblog mtphr-dnt-rss-cat-bitcoindeutsch mtphr-dnt-rss-cat-Bitcoininformant mtphr-dnt-rss-cat-bitcoinnachrichten mtphr-dnt-rss-cat-BitcoinNews mtphr-dnt-rss-cat-bitcoinnewsdeutsch mtphr-dnt-rss-cat-BitcoinRussland mtphr-dnt-rss-cat-bitcointv mtphr-dnt-rss-cat-bitcoinvideos mtphr-dnt-rss-cat-charlieschrem mtphr-dnt-rss-cat-CharlieSchremvsWinklevoss mtphr-dnt-rss-cat-MartinGauer mtphr-dnt-rss-cat-Phrasekeeper mtphr-dnt-rss-cat-StablecoinRussland mtphr-dnt-rss-cat-WinklevossBitcoin mtphr-dnt-rss-cat-ZentralbankStablecoin"><h4 class="mtphr-dnt-rss-title"><a href="http://bitcoin-informant.de/2018/11/05/481-winklevoss-verklagen-charlie-schrem-stablecoin-in-russland-phrasekeeper/" target="_blank">#481 Winklevoss verklagen Charlie Schrem, Stablecoin in Russland & Phrasekeeper</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="http://bitcoin-informant.de/" target="_blank">Bitcoin Informant</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-BitcoinCash"><h4 class="mtphr-dnt-rss-title"><a href="https://kryptoszene.de/news/bitcoin-cash-bch-stieg-bereits-vor-dem-geplanten-hard-fork-um-15/" target="_blank">Bitcoin Cash (BCH) stieg bereits vor dem geplanten Hard Fork um 15%</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://kryptoszene.de/" target="_blank">Kryptoszene.de</a></small></div></div></div></div><div class="mtphr-dnt-tick-paging" style="margin-top:10px;"><span aria-current='page' class='page-numbers current'>1</span>
<a class='page-numbers' href='/mediathek/?tickpage=2'>2</a></div></div></div></aside><aside class="widget freie-widget clearfix"><div style="text-align: center; " id="freie-903550661" data-cfpa="466135"><a data-bid="1" href="https://freie-presse.net/linkout/466135" target="_blank"><img width="1000" height="800" src='https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/08/Metropolico_Werbung2-e1534662529899.png?fit=350%2C280&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 466135 );</script></aside><aside class="widget freie-widget clearfix"><div style="text-align: center; " id="freie-1396336184" data-cfpa="464470"><a href="https://www.fluchtrucksack.de/?acc=aab3238922bcc25a6f606eb525ffdc56&bannerid=5" target="_blank"><img src="https://www.fluchtrucksack.de/js/magestore/affiliateplus/image.php?id=5&account_id=22&store_id=1" title="Werbung 4" width="300" height="600" /></a></div><script type="text/javascript">;new advadsCfpAd( 464470 );</script></aside><aside class="widget freie-widget clearfix"><div style="text-align: center; " id="freie-1096455854" data-cfpa="464044"><a data-bid="1" href="https://freie-presse.net/linkout/464044" target="_blank"><img width="300" height="250" src='https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/08/300x250_neu.gif?fit=300%2C250&ssl=1' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 464044 );</script></aside><aside id="tzwb-recent-posts-2" class="widget tzwb-recent-posts clearfix"><div class="widget-header"><h3 class="widget-title">Letzte Beiträge</h3></div>
		<div class="tzwb-content tzwb-clearfix">

			<ul class="tzwb-posts-list">
				
					<li>

				
					<a href="https://freie-presse.net/der-kollaps-us-dollar/" title="Der Kollaps des US-Dollar-Bankensystems kommt: Staaten kaufen Gold!">
						Der Kollaps des US-Dollar-Bankensystems kommt: Staaten kaufen Gold!					</a>

				
					<li>

				
					<a href="https://freie-presse.net/saal-menschenmenge-gewalt-panaf/" title="Saal zu klein: Menschenmenge will mit Gewalt in &#8220;PANAF&#8221;-Festival eindringen &#8211; Tumulte in der Innenstadt">
						Saal zu klein: Menschenmenge will mit Gewalt in &#8220;PANAF&#8221;-Festival eindringen &#8211; Tumulte in der Innenstadt					</a>

				
					<li>

				
					<a href="https://freie-presse.net/peinliche-lobhudeleien-ein-halleluja/" title="Peinliche Lobhudeleien: Ein inszeniertes Halleluja und die Angst vor Friedrich Merz">
						Peinliche Lobhudeleien: Ein inszeniertes Halleluja und die Angst vor Friedrich Merz					</a>

				
					<li>

				
					<a href="https://freie-presse.net/afd-unter-beobachtung-wovon-traeumt-ihr-nachts/" title="AfD unter Beobachtung: Wovon träumt ihr nachts?">
						AfD unter Beobachtung: Wovon träumt ihr nachts?					</a>

				
					<li>

				
					<a href="https://freie-presse.net/antifa-terror-freiburg-merkel/" title="Antifa-Terror in Freiburg, Merkel vor dem Aus: Die Woche COMPACT">
						Antifa-Terror in Freiburg, Merkel vor dem Aus: Die Woche COMPACT					</a>

				
					<li>

				
					<a href="https://freie-presse.net/maassen-oder-wenn-der-verfassungsschutz-endgueltig-zur-stasi-wird/" title="#Maaßen, oder wenn der Verfassungsschutz endgültig zur GeSTASIPo wird">
						#Maaßen, oder wenn der Verfassungsschutz endgültig zur GeSTASIPo wird					</a>

				
					<li>

				
					<a href="https://freie-presse.net/droht2019-ende-youtube-dieses/" title="Droht 2019 das Ende von Youtube? Dieses Mal ist die Lage ernst!">
						Droht 2019 das Ende von Youtube? Dieses Mal ist die Lage ernst!					</a>

				
					<li>

				
					<a href="https://freie-presse.net/migrationspakt-identitaere-lasershow-bautzener/" title="Migrationspakt stoppen: Identitäre protestieren mit Lasershow auf Bautzener Einkaufsnacht">
						Migrationspakt stoppen: Identitäre protestieren mit Lasershow auf Bautzener Einkaufsnacht					</a>

				
					<li>

				
					<a href="https://freie-presse.net/ehemann-asia-bibi-asyl/" title="Ehemann von Asia Bibi bittet um Asyl &#8211; wäre die Familie in Deutschland sicher?">
						Ehemann von Asia Bibi bittet um Asyl &#8211; wäre die Familie in Deutschland sicher?					</a>

				
					<li>

				
					<a href="https://freie-presse.net/fuerth-spaziergaengerin-in-gebuesch-gezogen-und-brutal-vergewaltigt/" title="Fürth: Spaziergängerin in Gebüsch gezogen und brutal vergewaltigt">
						Fürth: Spaziergängerin in Gebüsch gezogen und brutal vergewaltigt					</a>

							</ul>

		</div>

		</aside><aside id="poseidon-magazine-posts-sidebar-2" class="widget poseidon-magazine-sidebar-widget clearfix">
		<div class="widget-magazine-posts-sidebar widget-magazine-posts clearfix">

			<div class="widget-header"><h3 class="widget-title"><a class="category-archive-link" href="https://freie-presse.net/aktuelles/freie-presse-news/" title="Alle Beiträge in der Kategorie Freie Presse News ansehen">Freie Presse News</a></h3></div>
			<div class="widget-magazine-posts-content">

				
<article id="post-495078" class="large-post clearfix post-495078 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-freie-presse-news">

	
			<a href="https://freie-presse.net/freie-presse-news-kroatien/" rel="bookmark">
				<img width="600" height="400" src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/1541107855_maxresdefault.jpg?resize=600%2C400&amp;ssl=1" class="attachment-poseidon-thumbnail-large size-poseidon-thumbnail-large wp-post-image jetpack-lazy-image" alt="" data-attachment-id="495079" data-permalink="https://freie-presse.net/freie-presse-news-kroatien/1541107855_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/1541107855_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1541107855_maxresdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/1541107855_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/1541107855_maxresdefault.jpg?fit=840%2C473&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/1541107855_maxresdefault.jpg?resize=840%2C560&amp;ssl=1 840w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/1541107855_maxresdefault.jpg?resize=120%2C80&amp;ssl=1 120w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/1541107855_maxresdefault.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/1541107855_maxresdefault.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/1541107855_maxresdefault.jpg?zoom=2&amp;resize=600%2C400&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/1541107855_maxresdefault.jpg?resize=600%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</a>

		
	<header class="entry-header">

		<h2 class="entry-title"><a href="https://freie-presse.net/freie-presse-news-kroatien/" rel="bookmark">Freie Presse News: Kroatien lehnt Migrationspakt ab &#8211; Nutzerschwund bei Sozialen Netzwerken u.a.</a></h2>
		<div class="entry-meta"><span class="meta-date"><a href="https://freie-presse.net/freie-presse-news-kroatien/" title="7:00" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-02T07:00:15+00:00">2. November 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://freie-presse.net/author/medienmogul/" title="Alle Beiträge von Redaktion ansehen" rel="author">Redaktion</a></span></span></div>
	</header><!-- .entry-header -->

	
</article>

			</div>

		</div>

		</aside><aside id="themoneytizer_widget-2" class="widget widget_themoneytizer_widget clearfix"><div class="widget-header"><h3 class="widget-title"></h3></div><div id="20456-20"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=20456&formatId=20" ></script></div></aside><aside id="media_image-2" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">in Gründung</h3></div><a href="https://deutschlandsfreiemedien.de" target="_blank"><img width="291" height="300" src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/10/Logo-600.png?fit=291%2C300&amp;ssl=1" class="image wp-image-488012  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="488012" data-permalink="https://freie-presse.net/logo-600/" data-orig-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/10/Logo-600.png?fit=600%2C618&amp;ssl=1" data-orig-size="600,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo 600" data-image-description="" data-medium-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/10/Logo-600.png?fit=291%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/10/Logo-600.png?fit=600%2C618&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/10/Logo-600.png?w=600&amp;ssl=1 600w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/10/Logo-600.png?resize=291%2C300&amp;ssl=1 291w" data-lazy-sizes="(max-width: 291px) 100vw, 291px" data-lazy-src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/10/Logo-600.png?fit=291%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="widget_contact_info-2" class="widget widget_contact_info clearfix"><div class="widget-header"><h3 class="widget-title">Kontakt</h3></div><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-email"><a href="mailto:redaktion@freie-presse.net">redaktion@freie-presse.net</a></div></div></aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-impressum-1" class="footer-navigation-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387059"><a href="https://freie-presse.net/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387060"><a href="https://freie-presse.net/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442193"><a href="https://freie-presse.net/leitbild/">Leitbild</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458084"><a href="https://freie-presse.net/werben-und-partnerangebote/">Werben und Partnerangebote</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458077"><a href="https://freie-presse.net/schlagzeilen-und-newsfeeds-einbinden/">RSS-Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480150"><a href="https://freie-presse.net/stellenangebote/">Stellenangebote</a></li>
</ul></nav><!-- #footer-links -->
			<div id="footer-text" class="site-info">
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8222;{{ data.title }}&#8220;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8222;{{{ data.title }}}&#8220;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<div id=20456-5><script src='//ads.themoneytizer.com/s/gen.js?type=5'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=20456&formatId=5' ></script></div><div id=20456-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=20456&formatId=15' ></script></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div class="freie-rechtsaussen" id="freie-53620164" style="position: absolute; display: inline-block; right: 0px; top: 0; z-index: 10000; " data-cfpa="463986"><!-- Histats.com START (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4120553,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?4120553&101" alt="free web counter" border="0"></a></noscript>
<!-- Histats.com END --></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move("#freie-53620164", "body", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "freie-53620164" ] = { "can_convert_to_abs": "1", "initial_css": jQuery( "#freie-53620164" ).attr( "style" ), "modifying_func": function() { }};
if ( advads.wait_for_images ) { 
advads.wait_for_images( jQuery("#freie-53620164"), advanced_ads_sticky_items[ "freie-53620164" ]["modifying_func"] );
} else { 
advanced_ads_sticky_items[ "freie-53620164" ]["modifying_func"]();
};
});</script><script type="text/javascript">;new advadsCfpAd( 463986 );</script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-44434339-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://freie-presse.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://freie-presse.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"freie-presse-net"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201845'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/freie-presse.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/390/public/assets/js/870.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/460/public/assets/js/274.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/poseidon-pro/assets/js/scroll-to-top.js?ver=1.5'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.2'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.2'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/347/public/assets/js/245.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de_DE","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=4.9.8'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {"nach-dem-inhalt_1":{"type":"group","id":69,"elementid":["freie-71e8308da7259c9079905cb87ee28628"],"ads":{"458460":{"id":458460,"title":"Finanztrends","expiry_date":1546297140,"visitors":[],"content":"<div data-cfpa=\"458460\" id=\"freie-611197220\"><div id=\"yes-invest-inhalte\"><\/div>\r\n<script src=\"https:\/\/www.finanztrends.info\/wp-content\/uploads\/container\/finanztrends-freie-presse.js\" async=\"async\"><\/script><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 458460 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","tracking_enabled":true},"440112":{"id":440112,"title":"Taboola under Post","expiry_date":0,"visitors":[],"content":"<div data-cfpa=\"440112\" id=\"freie-406913707\"><div id=\"taboola-below-article-thumbnails\"><\/div>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({\r\n    mode: 'thumbnails-a',\r\n    container: 'taboola-below-article-thumbnails',\r\n    placement: 'Below Article Thumbnails',\r\n    target_type: 'mix'\r\n  });\r\n<\/script> <\/div><script type=\"text\/javascript\">;new advadsCfpAd( 440112 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","tracking_enabled":true}},"group_info":{"id":69,"name":"Nach dem Inhalt","weights":{"458460":10,"440112":9},"type":"ordered","ordered_ad_ids":[458460,440112],"ad_count":2},"placement_info":{"type":"post_bottom","name":"Nach dem Inhalt","item":"group_69","options":{"lazy_load":"enabled","cache-busting":"auto","ad_label":"default","placement_position":"","item_adblocker":"","pro_minimum_length":""},"id":"nach-dem-inhalt"},"test_id":null,"group_wrap":[{"before":"<div class=\"freie-nach-dem-inhalt\" id=\"freie-19701078\">","after":"<\/div>"}]}};
var advads_ajax_queries = [];
var advads_has_ads = [["495949","ad",null],["493326","ad",null],["477050","ad",null],["466135","ad",null],["464470","ad",null],["464044","ad",null],["463986","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type='text/javascript' src='https://stats.wp.com/e-201845.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'143015361',post:'496014',tz:'1',srv:'freie-presse.net'} ]);
	_stq.push([ 'clickTrackerInit', '143015361', '496014' ]);
</script>
<script type="text/javascript">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</script>
</body>
</html>
