<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Nürnberg: Drei Messerangriffe auf Frauen › freie-presse.net</title>
<meta name="description" content="Am Donnerstagabend kam es im Nürnberger Stadtteil St. Johannis zu drei Angriffen auf Frauen durch einen oder mehrere Unbekannte. Die ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://freie-presse.net/nuernberg-drei-messerangriffe-frauen/" />
<meta property="og:type" content="article">
<meta property="og:url" content="https://freie-presse.net/nuernberg-drei-messerangriffe-frauen/">
<meta property="og:title" content="Nürnberg: Drei Messerangriffe auf Frauen › freie-presse.net">
<meta property="og:description" content="Am Donnerstagabend kam es im Nürnberger Stadtteil St. Johannis zu drei Angriffen auf Frauen durch einen oder mehrere Unbekannte. Die ...">
<meta property="fb:app_id" content="medienmogul"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="RedaktionFP">
<meta name="twitter:title" content="Nürnberg: Drei Messerangriffe auf Frauen › freie-presse.net">
<meta name="twitter:description" content="Am Donnerstagabend kam es im Nürnberger Stadtteil St. Johannis zu drei Angriffen auf Frauen durch einen oder mehrere Unbekannte. Die ...">


    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://freie-presse.net/xmlrpc.php" />
    
      <script type="text/javascript">
        (function(window, document){
          window._blogfoster=window._blogfoster || {};
          window._blogfoster.insights=window._blogfoster.insights || {};
          window._blogfoster.insights.websiteId=16953;
          var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
          var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0];
          s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
        })(window, document);
      </script>
    <link rel="icon" type="image/png" href="https://freie-presse.net/wp-content/uploads/2018/11/freiepressefavicon.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="freie-presse.net &raquo; Feed" href="https://freie-presse.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="freie-presse.net &raquo; Kommentar-Feed" href="https://freie-presse.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="freie-presse.net &raquo; Nürnberg: Drei Messerangriffe auf Frauen Kommentar-Feed" href="https://freie-presse.net/nuernberg-drei-messerangriffe-frauen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freie-presse.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://freie-presse.net/wp-content/uploads/778/916/public/assets/css/956.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://freie-presse.net/wp-content/uploads/778/916/public/assets/css/877.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1543455865' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1543455865' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://freie-presse.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://freie-presse.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-rss-ticker-css'  href='https://freie-presse.net/wp-content/plugins/ditty-rss-ticker/assets/css/style.css?ver=2.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://freie-presse.net/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/916/public/assets/js/874.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/916/public/assets/js/203.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/916/public/assets/js/34.js?ver=1.4.3'></script>
<script type='text/javascript'>
window.__unic_config = window.__unic_config || {}; window.__unic_config = {"unic_region":"eu","unic_language":"de","unic_company":"Current website","unic_logo":"https:\/\/freie-presse.net\/wp-content\/uploads\/2018\/11\/freiepresse4.png","unic_policy_url":"https:\/\/freie-presse.net\/datenschutz","unic_enable_iab":"yes","unic_type":"bar"};
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/uniconsent-cmp/public/js/unic.js?ver=1.1.14'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/257/885/111/544/809.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/599/public/assets/js/advanced.js?ver=1.10.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/458/public/assets/js/35.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/257/885/833/544/887.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/257/885/719/assets/js/450.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='https://freie-presse.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://freie-presse.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://freie-presse.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Landtag hebt Immunität von Höcke auf' href='https://freie-presse.net/landtag-immunitaet-hoecke-facebook/' />
<link rel='next' title='Der Euro-Crash kommt 2020! – Dr. Markus Krall im Interview' href='https://freie-presse.net/der-euro-crash-dr/' />
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://wp.me/p9G4Pn-299A' />
<link rel="alternate" type="application/json+oembed" href="https://freie-presse.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-presse.net%2Fnuernberg-drei-messerangriffe-frauen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freie-presse.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-presse.net%2Fnuernberg-drei-messerangriffe-frauen%2F&#038;format=xml" />
<meta name="google-site-verification" content="xpfZt3N9PO2_VMSaLoT0YkOJuL0t-MrWtjod6IULe3A" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/freie-presse.net\/wp-admin\/","wpRestNonce":"1f1eac857c","wpRestUrl":"https:\/\/freie-presse.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://freie-presse.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://freie-presse.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0f49bbaa-f7ab-457a-b1ab-3c386393459b';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Danke!";
oneSignal_options['path'] = "https://freie-presse.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Möchten Sie Benachrichtigungen erhalten?';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Sie können die Benachrichtigungen jederzeit ausschalten';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ja gerne!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'nein danke!';
oneSignal_options['promptOptions']['siteName'] = 'https://freie-presse.net';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Möchten Sie Push-Benachrichtigungen erhalten?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Klicken, um Push-Benachrichtigungen zu erhalten';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Danke, Sie haben unsere Push-Benachrichtigungen abonniert';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Sie haben Push-Benachrichtigungen blockiert';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Danke';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sie haben unsere Push-Benachrichtigungen abonniert';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Sie werden keine Push-Benachrichtigungen mehr erhalten';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Benachrichtigungen erhalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Benachrichtigungen erhalten';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'deaktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'reaktivieren';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Folgen Sie diesen Anweisungen, um den Dienst zu aktivieren';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#e30613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#e30613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#e30613';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.1";
var td_get_template_directory_uri="https:\/\/freie-presse.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e30613";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var tdDateNamesI18n={"month_names":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"month_names_short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"day_names":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"day_names_short":["So","Mo","Di","Mi","Do","Fr","Sa"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 143015361, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44434339-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44434339-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://freie-presse.net/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://freie-presse.net/category/meldungen/",
                    "name": "Meldungen"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://freie-presse.net/nuernberg-drei-messerangriffe-frauen/",
                    "name": "Nürnberg: Drei Messerangriffe auf Frauen"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/cropped-freiepressefavicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/cropped-freiepressefavicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/cropped-freiepressefavicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/11/cropped-freiepressefavicon.png?fit=270%2C270&#038;ssl=1" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-511846 single-format-standard nuernberg-drei-messerangriffe-frauen global-block-template-3 td-politics td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/freie-pressenet-243024349616614" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://paypal.me/Opposition24" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/freiepressenet" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RedaktionFP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/freiepressenet" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK7Tj_SlbtiLXIIK8T3jq7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-439302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-439302"><a href="https://freie-presse.net/schlagzeilen/">Schlagzeilen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-504197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504197"><a href="https://freie-presse.net/schlagzeilen/">alle Schlagzeilen</a></li>
	<li id="menu-item-462950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462950"><a href="https://freie-presse.net/schweiz-und-oesterreich/">Schweiz und Österreich</a></li>
	<li id="menu-item-505527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505527"><a href="https://freie-presse.net/kryptowelt/">Kryptowelt</a></li>
	<li id="menu-item-439298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439298"><a href="https://freie-presse.net/behoerdenstress/">Behoerdenstress</a></li>
	<li id="menu-item-439299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439299"><a href="https://freie-presse.net/die-unbestechlichen/">Die Unbestechlichen</a></li>
	<li id="menu-item-439300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439300"><a href="https://freie-presse.net/epoch-times/">Epoch Times</a></li>
	<li id="menu-item-439301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439301"><a href="https://freie-presse.net/jouwatch/">Jouwatch</a></li>
</ul>
</li>
<li id="menu-item-509030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-509030"><a href="https://freie-presse.net/category/aktuelles/politik/">Politik</a></li>
<li id="menu-item-503312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503312"><a href="https://freie-presse.net/meldungen/">Meldungen</a></li>
<li id="menu-item-439218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439218"><a href="https://freie-presse.net/category/aktuelles/finanzen/">Wirtschaft</a></li>
<li id="menu-item-507651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507651"><a href="https://freie-presse.net/category/kryptowelt/">Kryptowelt</a></li>
<li id="menu-item-501385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501385"><a href="https://freie-presse.net/category/youtuber/">Youtuber</a></li>
<li id="menu-item-440260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440260"><a href="https://freie-presse.net/schlagzeilen/">Alle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-439216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439216"><a href="https://freie-presse.net/category/satire/">Satire</a></li>
	<li id="menu-item-441002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441002"><a href="https://freie-presse.net/category/aktuelles/meinung/">Meinung</a></li>
	<li id="menu-item-504162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504162"><a href="https://freie-presse.net/category/aktuelles/freie-presse-news/">Freie Presse News</a></li>
	<li id="menu-item-504165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504165"><a href="https://freie-presse.net/category/aktuelles/justiz/">Justiz</a></li>
	<li id="menu-item-505528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505528"><a href="https://freie-presse.net/kryptowelt/">Kryptowelt</a></li>
	<li id="menu-item-504161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504161"><a href="https://freie-presse.net/category/enthuellungen/">Enthüllungen</a></li>
	<li id="menu-item-504168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504168"><a href="https://freie-presse.net/category/liberale-warte/">Liberale Warte</a></li>
	<li id="menu-item-440207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440207"><a href="https://freie-presse.net/category/gesundheit/">Gesundheit</a></li>
	<li id="menu-item-501384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501384"><a href="https://freie-presse.net/category/aktuelles/umwelt/">Umwelt</a></li>
	<li id="menu-item-504163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504163"><a href="https://freie-presse.net/category/aktuelles/gesellschaft/">Gesellschaft</a></li>
	<li id="menu-item-504164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504164"><a href="https://freie-presse.net/category/aktuelles/international/">international</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://freie-presse.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/freie-pressenet-243024349616614" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://paypal.me/Opposition24" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/freiepressenet" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RedaktionFP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/freiepressenet" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK7Tj_SlbtiLXIIK8T3jq7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">0.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Berlin</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Fr,14.12.2018, 12:01
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-impressum" class="top-header-menu"><li id="menu-item-387059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-387059"><a href="https://freie-presse.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-387060" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-387060"><a href="https://freie-presse.net/impressum/">Impressum</a></li>
<li id="menu-item-442193" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-442193"><a href="https://freie-presse.net/leitbild/">Leitbild</a></li>
<li id="menu-item-458084" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458084"><a href="https://freie-presse.net/werben-und-partnerangebote/">Werben und Partnerangebote</a></li>
<li id="menu-item-506672" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-506672"><a href="https://freie-presse.net/spenden/">Spenden</a></li>
<li id="menu-item-496692" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-496692"><a href="https://freie-presse.net/mediathek/">Mediathek</a></li>
<li id="menu-item-458077" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458077"><a href="https://freie-presse.net/schlagzeilen-und-newsfeeds-einbinden/">RSS-Feeds</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://freie-presse.net/">
            <img src="https://freie-presse.net/wp-content/uploads/2018/11/freiepresse4.png" alt="Freie Presse Net" title="Freie Presse Net"/>
        </a>
        </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-439302"><a href="https://freie-presse.net/schlagzeilen/">Schlagzeilen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-504197"><a href="https://freie-presse.net/schlagzeilen/">alle Schlagzeilen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-462950"><a href="https://freie-presse.net/schweiz-und-oesterreich/">Schweiz und Österreich</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505527"><a href="https://freie-presse.net/kryptowelt/">Kryptowelt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439298"><a href="https://freie-presse.net/behoerdenstress/">Behoerdenstress</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439299"><a href="https://freie-presse.net/die-unbestechlichen/">Die Unbestechlichen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439300"><a href="https://freie-presse.net/epoch-times/">Epoch Times</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-439301"><a href="https://freie-presse.net/jouwatch/">Jouwatch</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-509030"><a href="https://freie-presse.net/category/aktuelles/politik/">Politik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503312"><a href="https://freie-presse.net/meldungen/">Meldungen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-439218"><a href="https://freie-presse.net/category/aktuelles/finanzen/">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507651"><a href="https://freie-presse.net/category/kryptowelt/">Kryptowelt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501385"><a href="https://freie-presse.net/category/youtuber/">Youtuber</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-440260"><a href="https://freie-presse.net/schlagzeilen/">Alle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-439216"><a href="https://freie-presse.net/category/satire/">Satire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441002"><a href="https://freie-presse.net/category/aktuelles/meinung/">Meinung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504162"><a href="https://freie-presse.net/category/aktuelles/freie-presse-news/">Freie Presse News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504165"><a href="https://freie-presse.net/category/aktuelles/justiz/">Justiz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505528"><a href="https://freie-presse.net/kryptowelt/">Kryptowelt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504161"><a href="https://freie-presse.net/category/enthuellungen/">Enthüllungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504168"><a href="https://freie-presse.net/category/liberale-warte/">Liberale Warte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-440207"><a href="https://freie-presse.net/category/gesundheit/">Gesundheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501384"><a href="https://freie-presse.net/category/aktuelles/umwelt/">Umwelt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504163"><a href="https://freie-presse.net/category/aktuelles/gesellschaft/">Gesellschaft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-504164"><a href="https://freie-presse.net/category/aktuelles/international/">international</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://freie-presse.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://freie-presse.net/">
                <img src="https://freie-presse.net/wp-content/uploads/2018/11/freiepresse4.png" alt="Freie Presse Net" title="Freie Presse Net"/>
                <span class="td-visual-hidden">freie-presse.net</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c138d75b3a2c_rand td_block_template_3"><div id="freie-072d95f0e8b44f444ac4fc8be6d0faed"></div></div>
</div>                </div>
                    </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://freie-presse.net/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Meldungen" class="entry-crumb" href="https://freie-presse.net/category/meldungen/">Meldungen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nürnberg: Drei Messerangriffe auf Frauen</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-511846" class="post-511846 post type-post status-publish format-standard hentry category-meldungen" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e30613; color:#fff; border-color:#e30613;" href="https://freie-presse.net/category/meldungen/">Meldungen</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nürnberg: Drei Messerangriffe auf Frauen</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://freie-presse.net/author/medienmogul/">Redaktion</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-14T10:12:18+00:00" >14. Dezember 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p>Am Donnerstagabend kam es im Nürnberger Stadtteil St. Johannis zu drei Angriffen auf Frauen durch einen oder mehrere Unbekannte. Die Nürnberger Mordkommission hat noch am Abend die Ermittlungen übernommen.</p>
<p>Nach aktuellem Kenntnisstand ereignete sich der erste Vorfall gegen 19:20 Uhr im Kirchenweg. Eine 56-jährige Frau war zu Fuß im Kirchenweg in Richtung Johannisstraße unterwegs, als sie plötzlich von einem Unbekannten, der ihr entgegen kam, in den Oberkörper gestochen wurde. Anschließend flüchtete der Täter in Richtung Friedrich-Ebert-Platz. Die schwer verletzte Frau musste nach notärztlicher Erstversorgung in einem Klinikum notoperiert werden. Die Polizei leitete sofort umfangreiche Fahndungsmaßnahmen ein.</p>
<p>Gegen 22:45 Uhr wurde eine zweite Frau in der Arndtstraße Opfer eines unbekannten Täters. Der Mann stach völlig unvermittelt auf die 26-Jährige, die sich auf dem Heimweg befand, ein. Kurz darauf griff ein Unbekannter eine 34-Jährige an und stach auf sie ein. Sie war in der Campestraße auf dem Heimweg unterwegs. Danach flüchtete der Mann in Richtung Burgschmietstraße/Johannisstraße.</p>
<p>Beide Frauen erlitten durch die Stiche lebensgefährliche Verletzungen, die im Krankenhaus notoperiert werden mussten. Über den aktuellen Gesundheitszustand der Opfer ist derzeit nichts bekannt.</p>
<p>Unmittelbar nach dem Vorfall löste die Polizei erneut umfangreiche Fahndungsmaßnahmen aus. Dabei waren sowohl Diensthundeführer als auch ein Polizeihubschrauber im Einsatz. Im Zuge der Fahndung wurden auch mehrere Personen überprüft. Diesbezüglich dauern die Ermittlungen noch an. Es ist nicht auszuschließen, dass es sich in allen drei Fällen um ein und denselben Täter gehandelt haben könnte.</p>
<p>Es liegen unterschiedliche Personenbeschreibungen der Unbekannten vor. Nach diesen sollen sie ca. 25 &#8211; 30 Jahre alt und zwischen 175 und 180 cm groß und kräftig gewesen sein. Über die Bekleidung gibt es ebenfalls ungleiche Angaben: orange Jogginghose, schwarze Jacke, blaues Jackett. Über die angewendete Tatwaffe gibt es derzeit keine Erkenntnisse.</p>
<p>Die Mordkommission der Kripo Nürnberg hat die Ermittlungen übernommen. Der Erkennungsdienst übernahm an allen Tatorten die Spurensicherung.</p>
<p>Hinweise bitte an den Kriminaldauerdienst Mittelfranken unter der Telefonnummer 0911 2112 &#8211; 3333.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5c138d75b67af_rand td_block_template_3"><div id="freie-023dd3d634d9d4b72a370bce94ed4ca1"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=N%C3%BCrnberg%3A+Drei+Messerangriffe+auf+Frauen&url=https%3A%2F%2Ffreie-presse.net%2Fnuernberg-drei-messerangriffe-frauen%2F&via=RedaktionFP">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffreie-presse.net%2Fnuernberg-drei-messerangriffe-frauen%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vkontakte.ru/share.php?url=https://freie-presse.net/nuernberg-drei-messerangriffe-frauen/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nürnberg: Drei Messerangriffe auf Frauen %0A%0A https://freie-presse.net/nuernberg-drei-messerangriffe-frauen/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://freie-presse.net/nuernberg-drei-messerangriffe-frauen/&text=Nürnberg: Drei Messerangriffe auf Frauen">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://freie-presse.net/nuernberg-drei-messerangriffe-frauen/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://freie-presse.net/nuernberg-drei-messerangriffe-frauen/&title=Nürnberg: Drei Messerangriffe auf Frauen">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nürnberg: Drei Messerangriffe auf Frauen&body=https://freie-presse.net/nuernberg-drei-messerangriffe-frauen/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://freie-presse.net/author/medienmogul/"><img src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/09/freie-presse-logo-rund-1.png?fit=96%2C96&amp;ssl=1" width="96" height="96" alt="Redaktion" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo jetpack-lazy-image" data-lazy-src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/09/freie-presse-logo-rund-1.png?fit=96%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/09/freie-presse-logo-rund-1.png?fit=96%2C96&ssl=1" width="96" height="96" alt="Redaktion" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://freie-presse.net/author/medienmogul/">Redaktion</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="datePublished" content="2018-12-14T10:12:18+00:00"><meta itemprop="dateModified" content="2018-12-14T10:10:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://freie-presse.net/nuernberg-drei-messerangriffe-frauen/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://freie-presse.net/wp-content/uploads/2018/11/freiepresse4.png"></span><meta itemprop="name" content="freie-presse.net"></span><meta itemprop="headline " content="Nürnberg: Drei Messerangriffe auf Frauen"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://freie-presse.net/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5c138d75b91d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="td_uid_3_5c138d75b91d4" ><script>var block_td_uid_3_5c138d75b91d4 = new tdBlock();
block_td_uid_3_5c138d75b91d4.id = "td_uid_3_5c138d75b91d4";
block_td_uid_3_5c138d75b91d4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c138d75b91d4_rand","td_column_number":3,"live_filter_cur_post_id":511846,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c138d75b91d4_rand","tdc_css_class_style":"td_uid_3_5c138d75b91d4_rand_style"}';
block_td_uid_3_5c138d75b91d4.td_column_number = "3";
block_td_uid_3_5c138d75b91d4.block_type = "td_block_related_posts";
block_td_uid_3_5c138d75b91d4.post_count = "3";
block_td_uid_3_5c138d75b91d4.found_posts = "2029";
block_td_uid_3_5c138d75b91d4.header_color = "";
block_td_uid_3_5c138d75b91d4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c138d75b91d4.max_num_pages = "677";
tdBlocksArray.push(block_td_uid_3_5c138d75b91d4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c138d75bace8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c138d75b91d4" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_5c138d75bacea" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c138d75b91d4" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_5c138d75b91d4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                <a href="https://freie-presse.net/category/meldungen/" class="td-post-category">Meldungen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://freie-presse.net/gelsenkirchen-grosseinsatz-libanesen-clan/" rel="bookmark" title="Gelsenkirchen: Großeinsatz gegen Libanesen-Clan">Gelsenkirchen: Großeinsatz gegen Libanesen-Clan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                <a href="https://freie-presse.net/category/meldungen/" class="td-post-category">Meldungen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://freie-presse.net/wachtendonk-jaehrige-afghane-haft/" rel="bookmark" title="Wachtendonk: 13-Jährige sexuell missbraucht &#8211; Afghane in Haft">Wachtendonk: 13-Jährige sexuell missbraucht &#8211; Afghane in Haft</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                <a href="https://freie-presse.net/category/meldungen/" class="td-post-category">Meldungen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://freie-presse.net/goettingen-bei-verkehrskontrolle-polizisten/" rel="bookmark" title="Göttingen: Bei Verkehrskontrolle gezielt auf Polizisten zugerast &#8211; Beamter setzt Dienstwaffe ein">Göttingen: Bei Verkehrskontrolle gezielt auf Polizisten zugerast &#8211; Beamter setzt Dienstwaffe ein</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c138d75b91d4" data-td_block_id="td_uid_3_5c138d75b91d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c138d75b91d4" data-td_block_id="td_uid_3_5c138d75b91d4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_3 widget widget_paypal_donations"><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="wollo@fantareis.de" />
        <input type="hidden" name="return" value="https://freie-presse.net/danke" />
        <input type="hidden" name="item_number" value="FreiePresseNet unterstuetzen" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="image" style="cursor: pointer;" src="https://www.paypal.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
    </div>
</form>
<!-- End PayPal Donations -->
</aside><aside class="td_block_template_3 widget widget_search"><form method="get" class="td-search-form-widget" action="https://freie-presse.net/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" />
    </div>
</form></aside><aside class="td_block_template_3 widget freie-widget"><div id="freie-6b58664b4c49066ccd1f1934410610fb"></div></aside><aside class="td_block_template_3 widget jetpack_subscription_widget"><h4 class="td-block-title"><span>Artikel via E-Mail abonnieren</span></h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://freie-presse.net/nuernberg-drei-messerangriffe-frauen/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside class="td_block_template_3 widget widget_text"><h4 class="td-block-title"><span>Satire</span></h4>			<div class="textwidget"><p><strong><ul class="rss-aggregator"><li class="feed-item"><a target="_blank"  href='https://qpress.de/2018/12/13/bedenkliche-verstaatlichung-der-kinder-im-eiltempo/'>Bedenkliche Verstaatlichung der Kinder im Eiltempo</a><div class="wprss-feed-meta"><span class="feed-source">von  QPress ✅ Verbotene Satire</span><span class="feed-date">am 13.12.2018, 20:27</span></div></li></ul></strong></p>
</div>
		</aside><aside class="td_block_template_3 widget freie-widget"><div id="freie-78bc471e0dfdf446507395e33b92d1f5"></div></aside><aside class="td_block_template_3 widget freie-widget"><div id="freie-b976c3c5db21e6f55e5d04669222517e"></div></aside><aside class="td_block_template_3 widget freie-widget"><div id="freie-9f8ae8ce7138867a5b5aa2f28abf97d9"></div></aside><aside class="td_block_template_3 widget freie-widget"><div id="freie-15b4641405691e8dcd9cdf6384350211"></div></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '1430153613',
						location: 'widget',
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://freie-presse.net/"><img src="https://freie-presse.net/wp-content/uploads/2018/09/freie-presse-logo-rund-1-150x150.png" alt="Freie Presse Net" title="Freie Presse Net"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Freie Presse Net</span></div>© freie-presse.net - unabhängig -unzensiert<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:redaktion@freie-presse.net">redaktion@freie-presse.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/freie-pressenet-243024349616614" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://paypal.me/Opposition24" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/freiepressenet" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RedaktionFP" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/freiepressenet" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK7Tj_SlbtiLXIIK8T3jq7A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-impressum-container"><ul id="menu-impressum-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-387059"><a href="https://freie-presse.net/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-387060"><a href="https://freie-presse.net/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-442193"><a href="https://freie-presse.net/leitbild/">Leitbild</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458084"><a href="https://freie-presse.net/werben-und-partnerangebote/">Werben und Partnerangebote</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-506672"><a href="https://freie-presse.net/spenden/">Spenden</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-496692"><a href="https://freie-presse.net/mediathek/">Mediathek</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-458077"><a href="https://freie-presse.net/schlagzeilen-und-newsfeeds-einbinden/">RSS-Feeds</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; unabhängig - unzensiert                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = 'UA-44434339-1 ';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">
		jQuery(document).ready(function($){
			$(".ccpw-ticker-cont").fadeIn();     
		});
		</script><div id="freie-a4063fbb98f1c6cf88bfa8064aecbf4b"></div><div id="freie-f0de70e6ff1062e104c5bbc1ca41b54e"></div><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-44434339-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-9e4fa61d4fd093c9b8b1f960077717a9">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 5c138d75c3d92
    -->

    <link rel='stylesheet' id='colorbox-css'  href='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"freie-presse-net"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"511846 https:\/\/freie-presse.net\/?p=511846","disqusShortname":"freie-presse-net","disqusTitle":"N\u00fcrnberg: Drei Messerangriffe auf Frauen","disqusUrl":"https:\/\/freie-presse.net\/nuernberg-drei-messerangriffe-frauen\/","postId":"511846"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1543455865'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1543455865'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/333/public/assets/js/226.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/149/public/assets/js/548.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/778/38/public/assets/js/35.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=5.0.1'></script>
<script>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</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Berlin","api_location":"Berlin","api_language":"de","api_key":"a6aee9a1b209e6b890e2abccb56930a7","today_icon":"broken-clouds-d","today_icon_text":"\u00dcberwiegend bew\u00f6lkt","today_temp":[0.5,32.9],"today_humidity":74,"today_wind_speed":[2.6,1.6],"today_min":[0,32],"today_max":[1,33.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1544788800,"day_name":"Fr","day_temp":[2,36],"owm_day_index":0},{"timestamp":1544832000,"day_name":"Sa","day_temp":[-0,31],"owm_day_index":4},{"timestamp":1544918400,"day_name":"So","day_temp":[-2,28],"owm_day_index":12},{"timestamp":1545004800,"day_name":"Mo","day_temp":[-1,30],"owm_day_index":20},{"timestamp":1545091200,"day_name":"Di","day_temp":[1,34],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://freie-presse.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://freie-presse.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'143015361',post:'511846',tz:'1',srv:'freie-presse.net'} ]);
	_stq.push([ 'clickTrackerInit', '143015361', '511846' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c138d75c4135"></textarea>
						<div id="td_live_css_uid_1_5c138d75c4135" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c138d75c4135');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c138d75c4135");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">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</script>
</body>
</html>