<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Stimmt das? Hartz IV in Brandenburg: &#8222;Die meisten Sanktionen werden gegen Deutsche verhängt&#8220; › freie-presse.net</title>
<meta name="description" content="2017 sind im Land Brandenburg gegen rund 34.400 Hartz IV Empfänger Sanktionen ausgesprochen worden. Sie hatten sich unter anderem ..." />
<meta name="keywords" content="Brandenburg, Ausländeranteil, Hartz4, Sanktionen," />
<meta name="robots" content="index, follow, noarchive" />
<link rel="canonical" href="https://freie-presse.net/stimmt-hartz-iv-brandenburg/" /><meta property="fb:app_id" content="medienmogul"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg">
<meta name="twitter:site" content="freiepressenet">
<meta name="twitter:title" content="Stimmt das? Hartz IV in Brandenburg: &#8222;Die meisten Sanktionen werden gegen Deutsche verhängt&#8220; › freie-presse.net">
<meta name="twitter:description" content="2017 sind im Land Brandenburg gegen rund 34.400 Hartz IV Empfänger Sanktionen ausgesprochen worden. Sie hatten sich unter anderem ...">


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://freie-presse.net/xmlrpc.php">

<!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="freie-presse.net &raquo; Feed" href="https://freie-presse.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="freie-presse.net &raquo; Kommentar-Feed" href="https://freie-presse.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="freie-presse.net &raquo; Stimmt das? Hartz IV in Brandenburg: &#8222;Die meisten Sanktionen werden gegen Deutsche verhängt&#8220; Kommentar-Feed" href="https://freie-presse.net/stimmt-hartz-iv-brandenburg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freie-presse.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='poseidon-custom-fonts-css'  href='https://freie-presse.net/wp-content/themes/poseidon/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://freie-presse.net/wp-content/uploads/11/217/public/assets/css/877.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://freie-presse.net/wp-content/uploads/11/217/public/assets/css/280.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://freie-presse.net/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1531171268' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1531171268' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://freie-presse.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://freie-presse.net/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-stylesheet-css'  href='https://freie-presse.net/wp-content/themes/poseidon/style.css?ver=1.6' type='text/css' media='all' />
<style id='poseidon-stylesheet-inline-css' type='text/css'>
.site-title, .site-description, .type-post .entry-footer .entry-tags, .type-post .entry-footer .entry-author, .primary-navigation .main-navigation-menu li.header-search { position: absolute; clip: rect(1px, 1px, 1px, 1px); width: 1px; height: 1px; overflow: hidden; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://freie-presse.net/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-widget-bundle-css'  href='https://freie-presse.net/wp-content/themes/poseidon/assets/css/themezee-widget-bundle.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://freie-presse.net/wp-content/themes/poseidon/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://freie-presse.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-rss-ticker-css'  href='https://freie-presse.net/wp-content/plugins/ditty-rss-ticker/assets/css/style.css?ver=2.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='poseidon-pro-css'  href='https://freie-presse.net/wp-content/plugins/poseidon-pro/assets/css/poseidon-pro.css?ver=1.5' type='text/css' media='all' />
<style id='poseidon-pro-inline-css' type='text/css'>
/* Link and Button Color Setting */a:link,a:visited,.more-link,.widget-title a:hover,.widget-title a:active,.tzwb-tabbed-content .tzwb-tabnavi li a:hover,.tzwb-tabbed-content .tzwb-tabnavi li a:active,.tzwb-tabbed-content .tzwb-tabnavi li a.current-tab {color: #aa0000;}a:hover,a:focus,a:active {color: #404040;}button,input[type="button"],input[type="reset"],input[type="submit"],.entry-tags .meta-tags a:hover,.entry-tags .meta-tags a:active,.widget_tag_cloud .tagcloud a:hover,.widget_tag_cloud .tagcloud a:active,.scroll-to-top-button,.scroll-to-top-button:focus,.scroll-to-top-button:active,.tzwb-social-icons .social-icons-menu li a {color: #fff;background: #aa0000;}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,.scroll-to-top-button:hover {background: #404040;}/* Top Navigation Color Setting */.header-bar-wrap,.top-navigation-menu ul {background: #ffffff;}.header-bar-wrap,.top-navigation-menu a,.top-navigation-menu a:link,.top-navigation-menu a:visited,.top-navigation-toggle,.top-navigation-toggle:focus,.top-navigation-menu .submenu-dropdown-toggle,.header-bar .social-icons-menu li a,.header-bar .social-icons-menu li a:link,.header-bar .social-icons-menu li a:visited {    color: rgba(0,0,0,0.75);}.top-navigation-menu a:hover,.top-navigation-menu a:active,.top-navigation-toggle:hover,.top-navigation-toggle:active,.top-navigation-menu .submenu-dropdown-toggle:hover,.top-navigation-menu .submenu-dropdown-toggle:active,.header-bar .social-icons-menu li a:hover,.header-bar .social-icons-menu li a:active {color: rgba(0,0,0,0.6);}.top-navigation-menu,.top-navigation-menu a,.top-navigation-menu ul,.top-navigation-menu ul a,.top-navigation-menu ul li:last-child > a {border-color: rgba(0,0,0,0.15);}.header-bar-wrap {border-bottom: 1px solid rgba(0,0,0,0.1);}.widget-title a:hover,.widget-title a:active  {color: #aa0000;}/* Footer Widget Color Setting */.footer-widgets-background {background: #ffffff;}.footer-widgets-background {border-top: 1px solid rgba(0,0,0,0.1);}.footer-widgets .widget-title,.footer-widgets .widget a:link,.footer-widgets .widget a:visited {    color: rgba(0,0,0,0.8);}.footer-widgets .widget,.footer-widgets .widget a:hover,.footer-widgets .widget a:active {color: rgba(0,0,0,0.6);}.footer-widgets .widget-title,.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi {border-color: rgba(0,0,0,0.08);}#footer-widgets .tzwb-social-icons .social-icons-menu li a,#footer-widgets .widget_tag_cloud .tagcloud a {background: rgba(0,0,0,0.1);}#footer-widgets .tzwb-social-icons .social-icons-menu li a:hover,#footer-widgets .widget_tag_cloud .tagcloud a:hover,#footer-widgets .widget_tag_cloud .tagcloud a:active {color: rgba(0,0,0,0.8);background:  rgba(0,0,0,0.2);}.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a:link,.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a:visited {color: rgba(0,0,0,0.6);}.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a:hover,.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a:active,.footer-widgets .tzwb-tabbed-content .tzwb-tabnavi li a.current-tab {color: rgba(0,0,0,0.8);}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://freie-presse.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/217/public/assets/js/640.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/217/public/assets/js/148.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/217/public/assets/js/627.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"400","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/468/249/957/479/14.js?ver=2.2'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/115/public/assets/js/advanced.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/242/public/assets/js/245.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/468/249/567/479/677.js?ver=2.2'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/468/249/812/assets/js/43.js?ver=2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://freie-presse.net/wp-content/themes/poseidon/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://freie-presse.net/wp-content/themes/poseidon/assets/js/navigation.js?ver=20170127'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/themes/poseidon/assets/js/sticky-header.js?ver=20170203'></script>
<link rel='https://api.w.org/' href='https://freie-presse.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://freie-presse.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://freie-presse.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Heils Rentenpläne würden Steuerzahler allein im Jahr 2030 45 Milliarden Euro zusätzlich kosten' href='https://freie-presse.net/heils-rentenplaene-steuerzahler-jahr2030/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p9G4Pn-1Vpq' />
<link rel="alternate" type="application/json+oembed" href="https://freie-presse.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-presse.net%2Fstimmt-hartz-iv-brandenburg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freie-presse.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreie-presse.net%2Fstimmt-hartz-iv-brandenburg%2F&#038;format=xml" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/freiepre/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-44434339-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-44434339-1');
</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">
				.jetpack-lazy-image {
					display: none;
				}
				.jetpack-lazy-images-js .jetpack-lazy-image {
					display: inline-block;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js'
				);
			</script>
		<link rel="amphtml" href="https://freie-presse.net/stimmt-hartz-iv-brandenburg/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'poseidon', amp: false, siteid: 143015361, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/06/cropped-Freie-Presse-Favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/06/cropped-Freie-Presse-Favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/06/cropped-Freie-Presse-Favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/06/cropped-Freie-Presse-Favicon.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				p { font-family: "Helvetica Neue", Arial,sans-serif; font-size:18px; font-weight: normal; line-height: 1.6; margin-bottom: 25px; }			</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-459012 single-format-standard wp-custom-logo cookies-not-set">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<div id="header-top" class="header-bar-wrap"><div id="header-bar" class="header-bar container clearfix"><div id="header-social-icons" class="social-icons-navigation clearfix"><ul id="menu-social" class="social-icons-menu"><li id="menu-item-439458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439458"><a href="https://twitter.com/FreiePresseNet"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-439459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439459"><a href="https://www.youtube.com/channel/UCK7Tj_SlbtiLXIIK8T3jq7A"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-444310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444310"><a href="https://www.flickr.com/people/128406688@N07/"><span class="screen-reader-text">Flickr</span></a></li>
<li id="menu-item-457263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457263"><a href="https://t.me/freiepressenet"><span class="screen-reader-text">telegram</span></a></li>
<li id="menu-item-404649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404649"><a href="http://freie-presse.net/newsticker-feed"><span class="screen-reader-text">Newsticker Feed</span></a></li>
</ul></div><nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-impressum" class="top-navigation-menu"><li id="menu-item-387059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387059"><a href="https://freie-presse.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-387060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387060"><a href="https://freie-presse.net/impressum/">Impressum</a></li>
<li id="menu-item-442193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442193"><a href="https://freie-presse.net/leitbild/">Leitbild</a></li>
<li id="menu-item-458077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458077"><a href="https://freie-presse.net/schlagzeilen-und-newsfeeds-einbinden/">RSS-Feeds</a></li>
<li id="menu-item-458084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458084"><a href="https://freie-presse.net/werben-und-partnerangebote/">Werben und Partnerangebote</a></li>
</ul></nav></div></div>
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://freie-presse.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="250" height="105" src="https://freie-presse.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="custom-logo" alt="freie-presse.net" itemprop="logo" data-attachment-id="444325" data-permalink="https://freie-presse.net/freie-presse-net-logo/" data-orig-file="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/06/freie-presse-net-logo.png?fit=250%2C105&amp;ssl=1" data-orig-size="250,105" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="freie presse net logo" data-image-description="" data-medium-file="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/06/freie-presse-net-logo.png?fit=250%2C105&amp;ssl=1" data-large-file="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/06/freie-presse-net-logo.png?fit=250%2C105&amp;ssl=1" data-lazy-src="https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/06/freie-presse-net-logo.png?fit=250%2C105&amp;ssl=1" /></a>					
			<p class="site-title"><a href="https://freie-presse.net/" rel="home">freie-presse.net</a></p>

							
			<p class="site-description">Politik, Inland, Ausland, Finanznachrichten, Kryptowährungen, Enthüllungen u.v.m.</p>

		
				</div><!-- .site-branding -->

				<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
					<ul id="menu-hauptmenue" class="main-navigation-menu"><li id="menu-item-439302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-439302"><a href="https://freie-presse.net/schlagzeilen/">Schlagzeilen</a>
<ul class="sub-menu">
	<li id="menu-item-440260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440260"><a href="https://freie-presse.net/schlagzeilen/">Alle Schlagzeilen</a></li>
	<li id="menu-item-439298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439298"><a href="https://freie-presse.net/behoerdenstress/">Behoerdenstress</a></li>
	<li id="menu-item-439300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439300"><a href="https://freie-presse.net/epoch-times/">Epoch Times</a></li>
	<li id="menu-item-439299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439299"><a href="https://freie-presse.net/die-unbestechlichen/">Die Unbestechlichen</a></li>
	<li id="menu-item-439301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439301"><a href="https://freie-presse.net/jouwatch/">Jouwatch</a></li>
</ul>
</li>
<li id="menu-item-439215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-439215"><a href="https://freie-presse.net/aktuelles/politik/">Politik</a>
<ul class="sub-menu">
	<li id="menu-item-441002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441002"><a href="https://freie-presse.net/aktuelles/meinung/">Meinung</a></li>
</ul>
</li>
<li id="menu-item-439213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439213"><a href="https://freie-presse.net/meldungen/">Meldungen</a>
<ul class="sub-menu">
	<li id="menu-item-440207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440207"><a href="https://freie-presse.net/gesundheit/">Gesundheit</a></li>
</ul>
</li>
<li id="menu-item-439218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439218"><a href="https://freie-presse.net/aktuelles/finanzen/">Wirtschaft und Finanzen</a>
<ul class="sub-menu">
	<li id="menu-item-440137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440137"><a href="https://freie-presse.net/kryptowelt/">Kryptowelt</a></li>
</ul>
</li>
<li id="menu-item-439216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439216"><a href="https://freie-presse.net/satire/">Satire</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div><!-- .header-main -->

		</header><!-- #masthead -->

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-459012" class="post-459012 post type-post status-publish format-standard has-post-thumbnail hentry category-politik">

	
	<header class="entry-header">

		<h1 class="entry-title">Stimmt das? Hartz IV in Brandenburg: &#8222;Die meisten Sanktionen werden gegen Deutsche verhängt&#8220;</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://freie-presse.net/stimmt-hartz-iv-brandenburg/" title="13:26" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-26T13:26:37+00:00">26. Juli 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://freie-presse.net/author/medienmogul/" title="Alle Beiträge von Redaktion ansehen" rel="author">Redaktion</a></span></span><span class="meta-category"> <a href="https://freie-presse.net/aktuelles/politik/" rel="category tag">Politik</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<div id="freie-46430109aacb0a2efa73bd57f0ffdaf5"></div><div id="freie-7c12f22e0c04908459f0f425d46a83c1"></div><p><a href="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?ssl=1"><img data-attachment-id="459023" data-permalink="https://freie-presse.net/stimmt-hartz-iv-brandenburg/agentur-fuer-arbeit-koeln-eingang/" data-orig-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Agentur-für-Arbeit-Köln-Eingang" data-image-description data-medium-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?fit=840%2C560&amp;ssl=1" class="alignnone size-full wp-image-459023 jetpack-lazy-image" src="https://freie-presse.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="840" height="560" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=840%2C560&#038;ssl=1" data-lazy-srcset="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=840%2C560&amp;ssl=1 840w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=120%2C80&amp;ssl=1 120w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 840px) 100vw, 840px"><noscript><img data-attachment-id="459023" data-permalink="https://freie-presse.net/stimmt-hartz-iv-brandenburg/agentur-fuer-arbeit-koeln-eingang/" data-orig-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Agentur-für-Arbeit-Köln-Eingang" data-image-description="" data-medium-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?fit=840%2C560&amp;ssl=1" class="alignnone size-full wp-image-459023" src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=840%2C560&#038;ssl=1" alt="" width="840" height="560" srcset="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=840%2C560&amp;ssl=1 840w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=120%2C80&amp;ssl=1 120w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Agentur-für-Arbeit-Köln-Eingang.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 840px) 100vw, 840px" data-recalc-dims="1" /></noscript></a></p>
<p>2017 sind im Land Brandenburg gegen rund 34.400 Hartz IV Empfänger Sanktionen ausgesprochen worden. Sie hatten sich unter anderem geweigert, Pflichten der Eingliederungsvereinbarung zu erfüllen oder eine Arbeit aufzunehmen.</p>
<p>Dies geht aus der <a href="http://dip21.bundestag.de/dip21/btd/19/034/1903445.pdf" target="_blank" rel="noopener">Antwort der Bundesregierung</a> auf eine kleine Anfrage der AfD hervor. Überwiegend wurden die Sanktionen gegen Männer verhängt und in den allermeisten Fällen gegen Deutsche, so die Bundesregierung.</p>
<h3>Faktencheck</h3>
<ul>
<li>Brandenburg hat einen Ausländeranteil von 3,6 Prozent. (<a href="https://www.laenderdaten.de/europa/deutschland/bundeslaender/auslaenderanteil.aspx" target="_blank" rel="noopener">Quelle</a>)</li>
<li>Die Zahl der Hartz  IV Empfänger in Brandenburg sinkt (<a href="http://www.maz-online.de/Brandenburg/Zahl-der-Hartz-IV-Bezieher-sinkt-in-Brandenburg" target="_blank" rel="noopener">Quelle</a>)</li>
<li>Zahl der Migranten unter den Hartz IV Empfängern in Brandenburg steigt (<a href="http://www.maz-online.de/Brandenburg/Zahl-der-Hartz-IV-Bezieher-sinkt-in-Brandenburg" target="_blank" rel="noopener">Quelle</a>)</li>
</ul>
<p>Gegen Deutsche wurden 32489 Sanktionen verhängt, gegen Empfänger mit anderer Staatsangehörigkeit demnach 1911 Sanktionen. Das entspricht in etwa einem Anteil von 5,5 Prozent und liegt damit deutlich höher als der erfasste Ausländeranteil in Brandenburg.</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ffreie-presse.net%2Fstimmt-hartz-iv-brandenburg%2F&text=Stimmt%20das%3F%20Hartz%20IV%20in%20Brandenburg%3A%20%E2%80%9EDie%20meisten%20Sanktionen%20werden%20gegen%20Deutsche%20verh%C3%A4ngt%E2%80%9C&via=FreiePresseNet" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;</a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Ffreie-presse.net%2Fstimmt-hartz-iv-brandenburg%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#527498" target="_blank"><span class="shariff-icon" style="fill:#527498"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text" style="color:#527498">teilen</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffreie-presse.net%2Fstimmt-hartz-iv-brandenburg%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Stimmt%20das%3F%20Hartz%20IV%20in%20Brandenburg%3A%20%E2%80%9EDie%20meisten%20Sanktionen%20werden%20gegen%20Deutsche%20verh%C3%A4ngt%E2%80%9C%20https%3A%2F%2Ffreie-presse.net%2Fstimmt-hartz-iv-brandenburg%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#34af23" target="_blank"><span class="shariff-icon" style="fill:#34af23"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text" style="color:#34af23">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Ffreie-presse.net%2Fstimmt-hartz-iv-brandenburg%2F&text=Stimmt%20das%3F%20Hartz%20IV%20in%20Brandenburg%3A%20%E2%80%9EDie%20meisten%20Sanktionen%20werden%20gegen%20Deutsche%20verh%C3%A4ngt%E2%80%9C" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#0088cc" target="_blank"><span class="shariff-icon" style="fill:#0088cc"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text" style="color:#0088cc">teilen</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#999" target="_blank"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text" style="color:#999">info</span>&nbsp;</a></li></ul></div><div id="freie-10c835fdf03b045d8012e72a6a6139bc"></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://freie-presse.net/heils-rentenplaene-steuerzahler-jahr2030/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag:</span>Heils Rentenpläne würden Steuerzahler allein im Jahr 2030 45 Milliarden Euro zusätzlich kosten</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/stimmt-hartz-iv-brandenburg/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=143015361&#038;postid=459012&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=6.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=f7ecfbdba0d61c606bafd1e22c5e98b3c4690f37#parent=https%3A%2F%2Ffreie-presse.net%2Fstimmt-hartz-iv-brandenburg%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://freie-presse.net/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field"
			placeholder="Suchen &hellip;"
			value="" name="s"
			title="Suchen nach:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget clearfix"><div id="google_translate_element"></div></aside><aside id="text-3" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Schlagzeilen aus den freien Medien</h3></div>			<div class="textwidget"><h3><ul class="rss-aggregator"><li class="feed-item"><a target="_blank"  href='https://deutsch.rt.com/newsticker/73533-unternehmensgeist-im-blut-infektion-durch-katzen-toxoplasmose-managergeist/'>Unternehmensgeist im Blut? Durch Katzen übertragene Infektion soll wichtiger Manager-Faktor sein</a><div class="wprss-feed-meta"><span class="feed-source">von  RT Deutsch</span><span class="feed-date">am 26.07.2018, 13:36</span></div></li><li class="feed-item"><a target="_blank"  href='https://www.journalistenwatch.com/2018/07/26/gutmenschen-und-sinn/'>Gutmenschen sind psychisch krank. Und zwar im klinischen Sinn</a><div class="wprss-feed-meta"><span class="feed-source">von  Jouwatch</span><span class="feed-date">am 26.07.2018, 13:30</span></div></li><li class="feed-item"><a target="_blank"  href='https://www.epochtimes.de/politik/deutschland/prozess-in-koeln-22-jaehriger-vergewaltigte-studentin-brutal-eintreffende-polizisten-vom-zustand-des-opfers-schockiert-a2502520.html'>Prozess in Köln: 22-Jähriger vergewaltigte Studentin brutal – Eintreffende Polizisten vom Zustand des Opfers schockiert</a><div class="wprss-feed-meta"><span class="feed-source">von  Epoch Times</span><span class="feed-date">am 26.07.2018, 13:30</span></div></li><li class="feed-item"><a target="_blank"  href='https://sciencefiles.org/2018/07/26/integrationskurse-bundesregierung-verschenkt-610-millionen-euro-zur-freien-verwendung-an-bildungstrager/'>Integrationskurse: Bundesregierung verschenkt 610 Millionen Euro zur freien Verwendung an „Bildungsträger“</a><div class="wprss-feed-meta"><span class="feed-source">von  Sciencefiles</span><span class="feed-date">am 26.07.2018, 13:30</span></div></li><li class="feed-item"><a target="_blank"  href='https://behoerdenstress.de/breaking-news-berlin-mann-schussabgabe-polizeibeamten/'>Breaking-NEWS aus Berlin: Mann (66) durch Schussabgabe von Polizeibeamten schwer verletzt!</a><div class="wprss-feed-meta"><span class="feed-source">von  Behoerdenstress</span><span class="feed-date">am 26.07.2018, 13:28</span></div></li></ul></h3>
<p><a href="https://freie-presse.net/schlagzeilen/" target="_blank" rel="noopener">alle Schlagzeilen lesen &gt;&gt;&gt;</a></p>
</div>
		</aside><aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">MMNews</h3></div>			<div class="textwidget"><p><iframe src="https://news1.mmnews.de/mmads-300x250.html" seamless="seamless" frameborder="0"
scrolling="no"><a href="https://www.mmnews.de/">MMnews</a></iframe></p>
</div>
		</aside><aside id="text-5" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Satire</h3></div>			<div class="textwidget"><h3><ul class="rss-aggregator"><li class="feed-item"><a target="_blank"  href='https://qpress.de/2018/07/25/eugh-bestaetigt-zweiklassenrecht-innerhalb-der-eu/'>EuGH bestätigt Zweiklassenrecht innerhalb der EU</a><div class="wprss-feed-meta"><span class="feed-source">von  QPress ✅ Verbotene Satire</span><span class="feed-date">am 25.07.2018, 16:08</span></div></li></ul></h3>
</div>
		</aside><aside class="widget freie-widget clearfix"><div data-cfpa="450524" id="freie-286183625"><a data-bid="1" href="https://freie-presse.net/linkout/450524" target="_blank"><img width="300" height="250" src='https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/06/Ahriman_Banner_FF.gif?fit=300%2C250&ssl=1' alt='' title='Ahriman_Banner_FF'  style=" max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 450524 );</script></aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title">Neue Artikel per E-Mail erhalten</h3></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://freie-presse.net/stimmt-hartz-iv-brandenburg/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="tzwb-recent-posts-2" class="widget tzwb-recent-posts clearfix"><div class="widget-header"><h3 class="widget-title">Aktuelle Folge</h3></div>
		<div class="tzwb-content tzwb-clearfix">

			<ul class="tzwb-posts-list">
				
					<li class="tzwb-has-thumbnail">
						<a href="https://freie-presse.net/freie-presse-news-trumputin/" title="Freie Presse News: Trumputin vs. Brüssel &#8211; Afghane sticht Vater von Ex-Freundin nieder u.a.">
							<img width="90" height="65" src="https://freie-presse.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tzwb-thumbnail size-tzwb-thumbnail wp-post-image" alt="" data-attachment-id="456924" data-permalink="https://freie-presse.net/freie-presse-news-trumputin/1532034523_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/07/1532034523_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1532034523_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/07/1532034523_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/07/1532034523_maxresdefault.jpg?fit=840%2C473&amp;ssl=1" data-lazy-src="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/07/1532034523_maxresdefault.jpg?resize=90%2C65&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/07/1532034523_maxresdefault.jpg?resize=90%2C65&amp;ssl=1 90w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/07/1532034523_maxresdefault.jpg?zoom=2&amp;resize=90%2C65&amp;ssl=1 180w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/07/1532034523_maxresdefault.jpg?zoom=3&amp;resize=90%2C65&amp;ssl=1 270w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" />						</a>

				
					<a href="https://freie-presse.net/freie-presse-news-trumputin/" title="Freie Presse News: Trumputin vs. Brüssel &#8211; Afghane sticht Vater von Ex-Freundin nieder u.a.">
						Freie Presse News: Trumputin vs. Brüssel &#8211; Afghane sticht Vater von Ex-Freundin nieder u.a.					</a>

							</ul>

		</div>

		</aside><aside class="widget freie-widget clearfix"><div style="float: right; margin-bottom: 4px; margin-left: 9px; " id="freie-1076876400" data-cfpa="441549"><a data-bid="1" href="https://freie-presse.net/linkout/441549" target="_blank"><img width="158" height="224" src='https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/05/hexenjagd-e1527496097189.jpg?fit=158%2C224&ssl=1' alt='' title='hexenjagd'  style=" max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 441549 );</script></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '1430153613',
						location: 'widget',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside class="widget freie-widget clearfix"><div data-cfpa="435682" id="freie-214494505"><a href="https://www.fluchtrucksack.de/?acc=aab3238922bcc25a6f606eb525ffdc56&bannerid=8" target="_blank"><img src="https://www.fluchtrucksack.de/js/magestore/affiliateplus/image.php?id=8&account_id=22&store_id=1" title="Werbung 7" width="300" height="250" /></a></div><script type="text/javascript">;new advadsCfpAd( 435682 );</script></aside><aside id="tzwb-recent-posts-3" class="widget tzwb-recent-posts clearfix"><div class="widget-header"><h3 class="widget-title">Exklusiv</h3></div>
		<div class="tzwb-content tzwb-clearfix">

			<ul class="tzwb-posts-list">
				
					<li class="tzwb-has-thumbnail">
						<a href="https://freie-presse.net/im-gespraech-frank-kraemer/" title="Im Gespräch: Frank Kraemer, Gitarrist von Stahlgewitter, Nationalist">
							<img width="90" height="65" src="https://freie-presse.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-tzwb-thumbnail size-tzwb-thumbnail wp-post-image" alt="" data-attachment-id="454004" data-permalink="https://freie-presse.net/im-gespraech-frank-kraemer/kraemer/" data-orig-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Kraemer.jpg?fit=448%2C308&amp;ssl=1" data-orig-size="448,308" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Wolfgang van de Rydt&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1531268466&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kraemer" data-image-description="" data-medium-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Kraemer.jpg?fit=300%2C206&amp;ssl=1" data-large-file="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Kraemer.jpg?fit=448%2C308&amp;ssl=1" data-lazy-src="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Kraemer.jpg?resize=90%2C65&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Kraemer.jpg?resize=90%2C65&amp;ssl=1 90w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Kraemer.jpg?zoom=2&amp;resize=90%2C65&amp;ssl=1 180w, https://i2.wp.com/freie-presse.net/wp-content/uploads/2018/07/Kraemer.jpg?zoom=3&amp;resize=90%2C65&amp;ssl=1 270w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" />						</a>

				
					<a href="https://freie-presse.net/im-gespraech-frank-kraemer/" title="Im Gespräch: Frank Kraemer, Gitarrist von Stahlgewitter, Nationalist">
						Im Gespräch: Frank Kraemer, Gitarrist von Stahlgewitter, Nationalist					</a>

							</ul>

		</div>

		</aside><aside id="mtphr-dnt-widget-2" class="widget mtphr-dnt-widget clearfix"><div id="mtphr-dnt-422279-widget" class="mtphr-dnt mtphr-dnt-422279 mtphr-dnt-rss mtphr-dnt-rotate mtphr-dnt-rotate-fade"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Blockchain"><h4 class="mtphr-dnt-rss-title"><a href="https://www.btc-echo.de/suedkorea-unternehmen-startet-erstes-blockchainbasiertes-telekommunikationsnetzwerk/" target="_blank">Südkorea: Unternehmen startet erstes blockchainbasiertes Telekommunikationsnetzwerk</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://www.btc-echo.de/" target="_blank">BTC-ECHO</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Deutsch mtphr-dnt-rss-cat-DAO mtphr-dnt-rss-cat-Ethereum mtphr-dnt-rss-cat-Pyramidenspiel mtphr-dnt-rss-cat-SmartContract"><h4 class="mtphr-dnt-rss-title"><a href="https://bitcoinblog.de/2018/07/26/die-unregulierbaren-pyramidenspiele-auf-ethereum/" target="_blank">Die unregulierbaren Pyramidenspiele auf Ethereum</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://bitcoinblog.de/" target="_blank">BitcoinBlog.de – das Blog für Bitcoin und andere virtuelle Währungen</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Brse mtphr-dnt-rss-cat-Coinbase"><h4 class="mtphr-dnt-rss-title"><a href="https://www.btc-echo.de/dank-partnerschaft-geschenkgutscheine-ueber-coinbase/" target="_blank">Dank Partnerschaft: Geschenkgutscheine über Coinbase</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://www.btc-echo.de/" target="_blank">BTC-ECHO</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Deutsch mtphr-dnt-rss-cat-Blockchain mtphr-dnt-rss-cat-Ripple mtphr-dnt-rss-cat-Settlement mtphr-dnt-rss-cat-Zentralbank"><h4 class="mtphr-dnt-rss-title"><a href="https://bitcoinblog.de/2018/07/26/doch-kein-ripple-bank-of-england-testet-blockchain-fuer-echtzeit-abwicklungen/" target="_blank">Doch kein Ripple? Bank of England testet Blockchain für Echtzeit-Abwicklungen</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://bitcoinblog.de/" target="_blank">BitcoinBlog.de – das Blog für Bitcoin und andere virtuelle Währungen</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Videos mtphr-dnt-rss-cat-dkom mtphr-dnt-rss-cat-bitcoinblog mtphr-dnt-rss-cat-bitcoindeutsch mtphr-dnt-rss-cat-Bitcoininformant mtphr-dnt-rss-cat-bitcoiniran mtphr-dnt-rss-cat-bitcoinnachrichten mtphr-dnt-rss-cat-BitcoinNews mtphr-dnt-rss-cat-bitcoinnewsdeutsch mtphr-dnt-rss-cat-bitcointv mtphr-dnt-rss-cat-bitcoinvideos mtphr-dnt-rss-cat-Bitmain mtphr-dnt-rss-cat-BitmainHashrate mtphr-dnt-rss-cat-BitoinStadtBerlin mtphr-dnt-rss-cat-BlockchainBerlin mtphr-dnt-rss-cat-JihanWu mtphr-dnt-rss-cat-JosephLubin mtphr-dnt-rss-cat-kryptowhrungen mtphr-dnt-rss-cat-SanktionenIranBitcoin"><h4 class="mtphr-dnt-rss-title"><a href="http://bitcoin-informant.de/2018/07/26/410-iran-umgeht-us-sanktionen-mit-btc-berlin-wichtigste-stadt-bitmain-hashrate/" target="_blank">#410 Iran umgeht US Sanktionen mit BTC, Berlin wichtigste Stadt & Bitmain Hashrate</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="http://bitcoin-informant.de/" target="_blank">Bitcoin Informant</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Regulierung mtphr-dnt-rss-cat-EU mtphr-dnt-rss-cat-FinTech mtphr-dnt-rss-cat-Wettbewerb"><h4 class="mtphr-dnt-rss-title"><a href="https://www.btc-echo.de/eu-studie-kryptowaehrungen-im-fintech-wettbewerb/" target="_blank">EU-Studie: Kryptowährungen im FinTech-Wettbewerb</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://www.btc-echo.de/" target="_blank">BTC-ECHO</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Regulierung"><h4 class="mtphr-dnt-rss-title"><a href="https://www.btc-echo.de/indische-kommission-empfiehlt-kryptowaehrungen-als-zahlungsmittel/" target="_blank">Indische Kommission empfiehlt Bitcoin als Zahlungsmittel</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://www.btc-echo.de/" target="_blank">BTC-ECHO</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Regulierung mtphr-dnt-rss-cat-bithumb mtphr-dnt-rss-cat-HostelsInIrancom mtphr-dnt-rss-cat-LeoWeese mtphr-dnt-rss-cat-Teheran mtphr-dnt-rss-cat-Twitter"><h4 class="mtphr-dnt-rss-title"><a href="https://www.btc-echo.de/iranische-hotels-umgehen-us-sanktionen-mit-kryptowaehrungen/" target="_blank">Iranische Hotels umgehen US-Sanktionen mit Bitcoin</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://www.btc-echo.de/" target="_blank">BTC-ECHO</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Bitcoin mtphr-dnt-rss-cat-Google"><h4 class="mtphr-dnt-rss-title"><a href="https://www.btc-echo.de/google-zeigt-wieder-kryptofreundlichere-haltung/" target="_blank">Google zeigt wieder kryptofreundlichere Haltung</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://www.btc-echo.de/" target="_blank">BTC-ECHO</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Investment mtphr-dnt-rss-cat-Bitcoin mtphr-dnt-rss-cat-ethereum mtphr-dnt-rss-cat-Ripple mtphr-dnt-rss-cat-trading"><h4 class="mtphr-dnt-rss-title"><a href="https://www.btc-echo.de/bitcoin-ethereum-und-ripple-kursanalyse-kw30-bitcoin-kurs-im-endspurt/" target="_blank">Bitcoin, Ethereum und XRP – Kursanalyse KW30 – Bitcoin-Kurs im Endspurt?</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://www.btc-echo.de/" target="_blank">BTC-ECHO</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Unternehmen mtphr-dnt-rss-cat-Freemailer mtphr-dnt-rss-cat-ICO mtphr-dnt-rss-cat-LucasBetschart mtphr-dnt-rss-cat-PayPal mtphr-dnt-rss-cat-Protonmail"><h4 class="mtphr-dnt-rss-title"><a href="https://www.btc-echo.de/protonmail-ico-oder-eigene-blockchain-geplant/" target="_blank">ProtonMail: ICO oder eigene Blockchain geplant?</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://www.btc-echo.de/" target="_blank">BTC-ECHO</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Unternehmen mtphr-dnt-rss-cat-CopPay mtphr-dnt-rss-cat-Samsung"><h4 class="mtphr-dnt-rss-title"><a href="https://www.btc-echo.de/das-geruecht-ist-nicht-wahr-samsung-dementiert-zusammenarbeit-mit-coppay/" target="_blank">„Das Gerücht ist nicht wahr“: Samsung dementiert Zusammenarbeit mit CopPay</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://www.btc-echo.de/" target="_blank">BTC-ECHO</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Unternehmen mtphr-dnt-rss-cat-DLT mtphr-dnt-rss-cat-Google"><h4 class="mtphr-dnt-rss-title"><a href="https://www.btc-echo.de/google-mit-partnerschaften-blockchain-auf-die-google-cloud-bringen/" target="_blank">Google: Mit Partnerschaften Blockchain auf die Google Cloud bringen</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://www.btc-echo.de/" target="_blank">BTC-ECHO</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Videos mtphr-dnt-rss-cat-dkom mtphr-dnt-rss-cat-bitcoinblog mtphr-dnt-rss-cat-BitcoinCash mtphr-dnt-rss-cat-BitcoinCashMining mtphr-dnt-rss-cat-BitcoinCashVenezuela mtphr-dnt-rss-cat-bitcoindeutsch mtphr-dnt-rss-cat-BitcoinETFEntscheidung mtphr-dnt-rss-cat-Bitcoininformant mtphr-dnt-rss-cat-bitcoinnachrichten mtphr-dnt-rss-cat-BitcoinNews mtphr-dnt-rss-cat-bitcoinnewsdeutsch mtphr-dnt-rss-cat-bitcointv mtphr-dnt-rss-cat-bitcoinvideos mtphr-dnt-rss-cat-Coingeek mtphr-dnt-rss-cat-HashflareExitScam mtphr-dnt-rss-cat-HashflareScam mtphr-dnt-rss-cat-InflationVenezuela mtphr-dnt-rss-cat-kryptowhrungen mtphr-dnt-rss-cat-SECBitcoin"><h4 class="mtphr-dnt-rss-title"><a href="http://bitcoin-informant.de/2018/07/25/409-kryptowaehrung-rettung-fuer-venezuela-bitcoin-etf-entscheidung-verschoben-coingeek-mining/" target="_blank">#409 Kryptowährung Rettung für Venezuela, Bitcoin ETF Entscheidung verschoben & Coingeek Mining</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="http://bitcoin-informant.de/" target="_blank">Bitcoin Informant</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Regulierung mtphr-dnt-rss-cat-ETF mtphr-dnt-rss-cat-SEC"><h4 class="mtphr-dnt-rss-title"><a href="https://www.btc-echo.de/bitcoin-etf-sec-vertagt-entscheidung-bitcoin-kurs-steigt-weiter/" target="_blank">Bitcoin-ETF: SEC vertagt Entscheidung, Bitcoin-Kurs steigt weiter</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://www.btc-echo.de/" target="_blank">BTC-ECHO</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Deutsch mtphr-dnt-rss-cat-Altcoin mtphr-dnt-rss-cat-Bitcoin mtphr-dnt-rss-cat-BitcoinCash mtphr-dnt-rss-cat-Ethereum mtphr-dnt-rss-cat-Investment mtphr-dnt-rss-cat-Kursentwicklung mtphr-dnt-rss-cat-Kursverlauf mtphr-dnt-rss-cat-Lightning mtphr-dnt-rss-cat-Preis"><h4 class="mtphr-dnt-rss-title"><a href="https://bitcoinblog.de/2018/07/24/bitcoin-springt-altcoins-fallen/" target="_blank">Bitcoin springt, Altcoins fallen</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://bitcoinblog.de/" target="_blank">BitcoinBlog.de – das Blog für Bitcoin und andere virtuelle Währungen</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Videos mtphr-dnt-rss-cat-dkom mtphr-dnt-rss-cat-AdamFiscor mtphr-dnt-rss-cat-AnonymesBitcoinWallet mtphr-dnt-rss-cat-BitcoinAnonym mtphr-dnt-rss-cat-bitcoinblog mtphr-dnt-rss-cat-bitcoindeutsch mtphr-dnt-rss-cat-Bitcoininformant mtphr-dnt-rss-cat-bitcoinLiechtenstein mtphr-dnt-rss-cat-bitcoinnachrichten mtphr-dnt-rss-cat-BitcoinNews mtphr-dnt-rss-cat-bitcoinnewsdeutsch mtphr-dnt-rss-cat-BitcoinSchweiz mtphr-dnt-rss-cat-bitcointv mtphr-dnt-rss-cat-bitcoinvideos mtphr-dnt-rss-cat-BlockchainGesetz mtphr-dnt-rss-cat-Krypto-Exodus mtphr-dnt-rss-cat-kryptowhrungen mtphr-dnt-rss-cat-PrivatesBitcoinWallet mtphr-dnt-rss-cat-Zksnacks"><h4 class="mtphr-dnt-rss-title"><a href="http://bitcoin-informant.de/2018/07/24/408-schweiz-krypto-exodus-liechtenstein-blockchain-gesetz-anonymes-bitcoin-wallet/" target="_blank">#408 Schweiz Krypto-Exodus, Liechtenstein Blockchain Gesetz & Anonymes Bitcoin Wallet</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="http://bitcoin-informant.de/" target="_blank">Bitcoin Informant</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Deutsch mtphr-dnt-rss-cat-Akzeptanz mtphr-dnt-rss-cat-Bitcoin mtphr-dnt-rss-cat-EU mtphr-dnt-rss-cat-Fiat mtphr-dnt-rss-cat-Regulierung"><h4 class="mtphr-dnt-rss-title"><a href="https://bitcoinblog.de/2018/07/23/und-die-eu-so-bitcoin-wird-ein-teil-des-globalen-geldsystems-bleiben/" target="_blank">Und die EU so: Bitcoin wird ein Teil des globalen Geldsystems bleiben</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://bitcoinblog.de/" target="_blank">BitcoinBlog.de – das Blog für Bitcoin und andere virtuelle Währungen</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Deutsch mtphr-dnt-rss-cat-Ethereum mtphr-dnt-rss-cat-Scalability mtphr-dnt-rss-cat-SmartContract mtphr-dnt-rss-cat-Token"><h4 class="mtphr-dnt-rss-title"><a href="https://bitcoinblog.de/2018/07/23/sinnlose-token-fluten-ethereum-mit-spam-transaktionen/" target="_blank">Sinnlose Token fluten Ethereum mit Spam-Transaktionen</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://bitcoinblog.de/" target="_blank">BitcoinBlog.de – das Blog für Bitcoin und andere virtuelle Währungen</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Videos mtphr-dnt-rss-cat-dkom mtphr-dnt-rss-cat-bitcoinBeschlagnahmung mtphr-dnt-rss-cat-bitcoinblog mtphr-dnt-rss-cat-bitcoindeutsch mtphr-dnt-rss-cat-BitcoinImmobilienkaufen mtphr-dnt-rss-cat-Bitcoininformant mtphr-dnt-rss-cat-bitcoiniran mtphr-dnt-rss-cat-bitcoinnachrichten mtphr-dnt-rss-cat-BitcoinNews mtphr-dnt-rss-cat-bitcoinnewsdeutsch mtphr-dnt-rss-cat-bitcointv mtphr-dnt-rss-cat-BitcoinVerbotIran mtphr-dnt-rss-cat-bitcoinvideos mtphr-dnt-rss-cat-Hashflare mtphr-dnt-rss-cat-HashflareCloudMining mtphr-dnt-rss-cat-HashflareExitScam mtphr-dnt-rss-cat-kryptowhrungen"><h4 class="mtphr-dnt-rss-title"><a href="http://bitcoin-informant.de/2018/07/23/407-usa-beschlagnahmt-500-btc-von-iranern-chinesen-kaufen-immobilien-mit-btc-hashflare-ende/" target="_blank">#407 USA beschlagnahmt 500 BTC von Iranern, Chinesen kaufen Immobilien mit BTC & Hashflare Ende</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="http://bitcoin-informant.de/" target="_blank">Bitcoin Informant</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Videos mtphr-dnt-rss-cat-dkom mtphr-dnt-rss-cat-bitcoinblog mtphr-dnt-rss-cat-bitcoindeutsch mtphr-dnt-rss-cat-Bitcoininformant mtphr-dnt-rss-cat-BitcoinMassenakzeptanz mtphr-dnt-rss-cat-bitcoinnachrichten mtphr-dnt-rss-cat-BitcoinNews mtphr-dnt-rss-cat-bitcoinnewsdeutsch mtphr-dnt-rss-cat-bitcointv mtphr-dnt-rss-cat-bitcoinvideos mtphr-dnt-rss-cat-FEDBitcoin mtphr-dnt-rss-cat-JeromePowell mtphr-dnt-rss-cat-kryptowhrungen mtphr-dnt-rss-cat-MikeNovogratz mtphr-dnt-rss-cat-ProtonmailBitcoin mtphr-dnt-rss-cat-TutanotaBitcoin"><h4 class="mtphr-dnt-rss-title"><a href="http://bitcoin-informant.de/2018/07/20/406-fed-praesident-hetzt-gegen-bitcoin-tutanota-testet-krypto-massenakzeptanz-noch-5-jahre/" target="_blank">#406 FED Präsident hetzt gegen Bitcoin, Tutanota testet Krypto & Massenakzeptanz noch 5 Jahre</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="http://bitcoin-informant.de/" target="_blank">Bitcoin Informant</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Deutsch mtphr-dnt-rss-cat-Akzeptanz mtphr-dnt-rss-cat-Ethereum mtphr-dnt-rss-cat-Wallet"><h4 class="mtphr-dnt-rss-title"><a href="https://bitcoinblog.de/2018/07/19/wir-glauben-dass-das-netz-von-heute-das-interface-fuer-das-dezentrale-netz-von-morgen-sein-wird/" target="_blank">“Wir glauben, dass das Netz von heute das Interface für das dezentrale Netz von Morgen sein wird.”</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://bitcoinblog.de/" target="_blank">BitcoinBlog.de – das Blog für Bitcoin und andere virtuelle Währungen</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Videos mtphr-dnt-rss-cat-dkom mtphr-dnt-rss-cat-BarrySilbert mtphr-dnt-rss-cat-Bitcoin2018 mtphr-dnt-rss-cat-bitcoinblog mtphr-dnt-rss-cat-bitcoindeutsch mtphr-dnt-rss-cat-Bitcoininformant mtphr-dnt-rss-cat-bitcoinnachrichten mtphr-dnt-rss-cat-BitcoinNews mtphr-dnt-rss-cat-bitcoinnewsdeutsch mtphr-dnt-rss-cat-BitcoinTief mtphr-dnt-rss-cat-bitcointv mtphr-dnt-rss-cat-bitcoinvideos mtphr-dnt-rss-cat-Kryptobrse mtphr-dnt-rss-cat-RusslandBitcoin mtphr-dnt-rss-cat-SBIHoldings mtphr-dnt-rss-cat-SteuernBitcoinPolen"><h4 class="mtphr-dnt-rss-title"><a href="http://bitcoin-informant.de/2018/07/19/405-bankgestuetzte-kryptoboerse-bitcoin-hat-tief-erreicht-osteuropa/" target="_blank">#405 Bankgestützte Kryptobörse, Bitcoin hat Tief erreicht & Osteuropa</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="http://bitcoin-informant.de/" target="_blank">Bitcoin Informant</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Deutsch mtphr-dnt-rss-cat-Bezahlen mtphr-dnt-rss-cat-Lightning mtphr-dnt-rss-cat-MitBitcoinbezahlen mtphr-dnt-rss-cat-Shopping"><h4 class="mtphr-dnt-rss-title"><a href="https://bitcoinblog.de/2018/07/18/coingate-integriert-zahlungen-per-lightning-am-piloten-nehmen-mehr-als-100-firmen-teil/" target="_blank">CoinGate integriert Zahlungen per Lightning – am Piloten nehmen mehr als 100 Firmen teil</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://bitcoinblog.de/" target="_blank">BitcoinBlog.de – das Blog für Bitcoin und andere virtuelle Währungen</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Deutsch mtphr-dnt-rss-cat-Brsen mtphr-dnt-rss-cat-etf mtphr-dnt-rss-cat-Investment"><h4 class="mtphr-dnt-rss-title"><a href="https://bitcoinblog.de/2018/07/18/flut-an-positiven-mails-zu-einer-neuen-anmeldung-eines-bitcoin-etfs-wird-es-diesmal-etwas/" target="_blank">Flut an positiven Mails: Wird es diesmal etwas mit dem Bitcoin-ETF?</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://bitcoinblog.de/" target="_blank">BitcoinBlog.de – das Blog für Bitcoin und andere virtuelle Währungen</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Videos mtphr-dnt-rss-cat-dkom mtphr-dnt-rss-cat-bitcoinblog mtphr-dnt-rss-cat-BitcoinBullrun mtphr-dnt-rss-cat-bitcoindeutsch mtphr-dnt-rss-cat-Bitcoininformant mtphr-dnt-rss-cat-bitcoinnachrichten mtphr-dnt-rss-cat-BitcoinNews mtphr-dnt-rss-cat-bitcoinnewsdeutsch mtphr-dnt-rss-cat-BitcoinPreis mtphr-dnt-rss-cat-bitcointv mtphr-dnt-rss-cat-bitcoinvideos mtphr-dnt-rss-cat-BitcoinVorhersage mtphr-dnt-rss-cat-KashMiner mtphr-dnt-rss-cat-Kodak mtphr-dnt-rss-cat-KodakBitcoinMiner mtphr-dnt-rss-cat-ShariazertifizierteBlockchain mtphr-dnt-rss-cat-Stellar mtphr-dnt-rss-cat-StellarSharia"><h4 class="mtphr-dnt-rss-title"><a href="http://bitcoin-informant.de/2018/07/18/404-bitcoin-ueber-7k-stellar-sharia-zertifizierte-blockchain-ende-fuer-kodaks-kashminer/" target="_blank">#404 Bitcoin über 7k, Stellar Sharia zertifizierte Blockchain & Ende für Kodaks KashMiner</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="http://bitcoin-informant.de/" target="_blank">Bitcoin Informant</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Deutsch mtphr-dnt-rss-cat-Anonymitt mtphr-dnt-rss-cat-Blockchain mtphr-dnt-rss-cat-Hack"><h4 class="mtphr-dnt-rss-title"><a href="https://bitcoinblog.de/2018/07/17/russischer-militaergeheimdienst-verwendet-bitcoin-eine-banalitaet-oder-der-auftakt-der-kryptoanarchie/" target="_blank">Russischer Militärgeheimdienst verwendet Bitcoin: Eine Banalität – oder der Auftakt der Kryptoanarchie?</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://bitcoinblog.de/" target="_blank">BitcoinBlog.de – das Blog für Bitcoin und andere virtuelle Währungen</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Videos mtphr-dnt-rss-cat-dkom mtphr-dnt-rss-cat-AlexanderVinnik mtphr-dnt-rss-cat-bitcoinblog mtphr-dnt-rss-cat-bitcoindeutsch mtphr-dnt-rss-cat-Bitcoininformant mtphr-dnt-rss-cat-bitcoinnachrichten mtphr-dnt-rss-cat-BitcoinNews mtphr-dnt-rss-cat-bitcoinnewsdeutsch mtphr-dnt-rss-cat-bitcointv mtphr-dnt-rss-cat-bitcoinvideos mtphr-dnt-rss-cat-BlackRock mtphr-dnt-rss-cat-BlackrockBitcoin mtphr-dnt-rss-cat-BlockOne mtphr-dnt-rss-cat-BTC-e mtphr-dnt-rss-cat-EosDeveloper mtphr-dnt-rss-cat-JihanWu mtphr-dnt-rss-cat-MrBitcoin mtphr-dnt-rss-cat-MtGoxHacker mtphr-dnt-rss-cat-PeterThiel"><h4 class="mtphr-dnt-rss-title"><a href="http://bitcoin-informant.de/2018/07/17/403-blackrock-einstieg-kryptogeschaeft-peter-thiel-block-one-hacker-wird-ausgeliefert/" target="_blank">#403 BlackRock Einstieg Kryptogeschäft, Peter Thiel Block.one & Hacker wird ausgeliefert</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="http://bitcoin-informant.de/" target="_blank">Bitcoin Informant</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Deutsch"><h4 class="mtphr-dnt-rss-title"><a href="https://bitcoinblog.de/2018/07/16/schnorr-kommt-naeher/" target="_blank">Schnorr kommt näher</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="https://bitcoinblog.de/" target="_blank">BitcoinBlog.de – das Blog für Bitcoin und andere virtuelle Währungen</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Videos mtphr-dnt-rss-cat-dkom mtphr-dnt-rss-cat-bitcoinblog mtphr-dnt-rss-cat-bitcoindeutsch mtphr-dnt-rss-cat-Bitcoininformant mtphr-dnt-rss-cat-bitcoinnachrichten mtphr-dnt-rss-cat-BitcoinNews mtphr-dnt-rss-cat-bitcoinnewsdeutsch mtphr-dnt-rss-cat-bitcointv mtphr-dnt-rss-cat-bitcoinvideos mtphr-dnt-rss-cat-Bithump mtphr-dnt-rss-cat-BithumpExpansion mtphr-dnt-rss-cat-ETHScamBots mtphr-dnt-rss-cat-Etherzuverschenken mtphr-dnt-rss-cat-EthereumScam mtphr-dnt-rss-cat-SchweizerKryptoExchange mtphr-dnt-rss-cat-SIXGroup"><h4 class="mtphr-dnt-rss-title"><a href="http://bitcoin-informant.de/2018/07/16/402-ether-zu-verschenken-scam-schweizer-krypto-exchange-bithumb-expansion/" target="_blank">#402 Ether zu verschenken Scam, Schweizer Krypto Exchange & Bithumb Expansion</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="http://bitcoin-informant.de/" target="_blank">Bitcoin Informant</a></small></div></div><div class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-rss-tick-contents mtphr-dnt-rss-cat-Videos mtphr-dnt-rss-cat-dkom mtphr-dnt-rss-cat-BerkshireHathawayWette mtphr-dnt-rss-cat-bitcoinblog mtphr-dnt-rss-cat-bitcoinchina mtphr-dnt-rss-cat-bitcoindeutsch mtphr-dnt-rss-cat-Bitcoininformant mtphr-dnt-rss-cat-bitcoinnachrichten mtphr-dnt-rss-cat-BitcoinNews mtphr-dnt-rss-cat-bitcoinnewsdeutsch mtphr-dnt-rss-cat-bitcointv mtphr-dnt-rss-cat-bitcoinvideos mtphr-dnt-rss-cat-BuffetWette mtphr-dnt-rss-cat-ChinaICO mtphr-dnt-rss-cat-ICOVerbotChina mtphr-dnt-rss-cat-ICOzerstren mtphr-dnt-rss-cat-POBCBitcoin mtphr-dnt-rss-cat-WarrenBuffetBitcoin"><h4 class="mtphr-dnt-rss-title"><a href="http://bitcoin-informant.de/2018/07/13/401-pboc-will-icos-zerstoeren-trader-wettet-auf-bitcoin-preis-280-000/" target="_blank">#401 PBoC will ICO’s zerstören & Trader wettet auf Bitcoin Preis $280.000</a></h4><small class="mtphr-dnt-rss-source"><span class="mtphr-dnt-rss-before">Quelle:</span> <a href="http://bitcoin-informant.de/" target="_blank">Bitcoin Informant</a></small></div></div></div></div></div></div></aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="https://t.me/freiepressenet" target="_blank" rel="noopener">freie-presse.net auf telegram abonnieren</a></p>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="wcom-70b601f08492997c4b03e703d5de3202" style="border: 1px solid #CCC; background-color: #FCFCFC; border-radius: 5px" class="wcom-default w300x250"><link rel="stylesheet" href="//cs3.wettercomassets.com/woys/5/css/w.css" media="all"><div class="wcom-city"><a style="color: #000" href="https://www.wetter.com/deutschland/berlin/DE0001020.html" target="_blank" rel="nofollow" title="Wetter Berlin">Wetter Berlin</a></div><div id="wcom-70b601f08492997c4b03e703d5de3202-weather"></div><script type="text/javascript" src="//cs3.wettercomassets.com/woys/5/js/w.js"></script><script type="text/javascript">_wcomWidget({id: 'wcom-70b601f08492997c4b03e703d5de3202',location: 'DE0001020',format: '300x250',type: 'summary'});</script></div></div></aside><aside class="widget freie-widget clearfix"><div style="float: right; margin-bottom: 4px; margin-left: 9px; " id="freie-1711068909" data-cfpa="451308"><a data-bid="1" href="https://freie-presse.net/linkout/451308" target="_blank"><p><img class="alignnone " src="https://i0.wp.com/dieunbestechlichen.com/wp-content/uploads/2018/02/Der-Links-Staat.jpg?fit=321%2C499&amp;ssl=1" width="188" height="292" /></p>
</a></div><script type="text/javascript">;new advadsCfpAd( 451308 );</script></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '1430153615',
						location: 'widget',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
			<div id="footer-widgets-bg" class="footer-widgets-background">

				<div id="footer-widgets-wrap" class="footer-widgets-wrap container">

					<div id="footer-widgets" class="footer-widgets clearfix"  role="complementary">

						<div class="footer-widget-column widget-area">
							<aside id="media_image-2" class="widget widget_media_image clearfix"><a href="https://freie-presse.net"><img width="300" height="127" src="https://freie-presse.net/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-444331  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="444331" data-permalink="https://freie-presse.net/freie-presse-net-logo-2/" data-orig-file="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/06/freie-presse-net-logo-1.png?fit=350%2C148&amp;ssl=1" data-orig-size="350,148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="freie presse net logo" data-image-description="" data-medium-file="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/06/freie-presse-net-logo-1.png?fit=300%2C127&amp;ssl=1" data-large-file="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/06/freie-presse-net-logo-1.png?fit=350%2C148&amp;ssl=1" data-lazy-src="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/06/freie-presse-net-logo-1.png?fit=300%2C127&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/06/freie-presse-net-logo-1.png?w=350&amp;ssl=1 350w, https://i1.wp.com/freie-presse.net/wp-content/uploads/2018/06/freie-presse-net-logo-1.png?resize=300%2C127&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="widget_contact_info-2" class="widget widget_contact_info clearfix"><div class="widget-header"><h3 class="widget-title">Kontakt</h3></div><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-email"><a href="mailto:redaktion@freie-presse.net">redaktion@freie-presse.net</a></div></div></aside>						</div>

						<div class="footer-widget-column widget-area">
							<aside class="widget freie-widget clearfix"><div style="text-align: center; " id="freie-1175128669" data-cfpa="439347"><a data-bid="1" href="https://freie-presse.net/linkout/439347" target="_blank"><img width="758" height="300" src='https://i0.wp.com/freie-presse.net/wp-content/uploads/2018/05/banner-unbestechlichen.jpg?fit=758%2C300&ssl=1' alt='' title='banner unbestechlichen'  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 439347 );</script></aside>						</div>


						<div class="footer-widget-column widget-area">
							<aside class="widget freie-widget clearfix"><div data-cfpa="439200" id="freie-761790910"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense Querbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7414824391344593"
     data-ad-slot="3879385160"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript">;new advadsCfpAd( 439200 );</script></aside>						</div>

						<div class="footer-widget-column widget-area">
													</div>

					</div>

				</div>

			</div>

		
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-impressum-1" class="footer-navigation-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387059"><a href="https://freie-presse.net/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387060"><a href="https://freie-presse.net/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442193"><a href="https://freie-presse.net/leitbild/">Leitbild</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458077"><a href="https://freie-presse.net/schlagzeilen-und-newsfeeds-einbinden/">RSS-Feeds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458084"><a href="https://freie-presse.net/werben-und-partnerangebote/">Werben und Partnerangebote</a></li>
</ul></nav><!-- #footer-links -->
			<div id="footer-text" class="site-info">
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><script type="text/javascript">
		jQuery(document).ready(function($){
			$(".ccpw-ticker-cont").fadeIn();     
		});
		</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-44434339-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://freie-presse.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='shariffcss-css'  href='https://freie-presse.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/390/public/assets/js/870.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/460/public/assets/js/274.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/poseidon-pro/assets/js/scroll-to-top.js?ver=1.5'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/uploads/11/347/public/assets/js/245.js?ver=1.8.12'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/freie-presse.net\/wp-admin\/admin-ajax.php","nonce":"1ddf02c873","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/freie-presse.net\/wp-login.php?redirect_to=https%3A%2F%2Ffreie-presse.net%2Fstimmt-hartz-iv-brandenburg%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://freie-presse.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de_DE","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.7'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1531171268'></script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://freie-presse.net/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1531171268'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-422279-widget' ).ditty_news_ticker({
					id : '422279-widget',
					type : 'rotate',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 0,
					scroll_spacing : 40,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 1,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 1,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {"vor-dem-inhalt_1":{"elementid":["freie-7c12f22e0c04908459f0f425d46a83c1"],"ads":{"439200":{"id":439200,"title":"Adsense 720 Banner","expiry_date":0,"visitors":[{"type":"mobile","operator":"is_not"}],"content":"<div class=\"freie-vor-dem-inhalt\" id=\"freie-789701452\" data-cfpa=\"439200\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<!-- Adsense Querbanner -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:728px;height:90px\"\r\n     data-ad-client=\"ca-pub-7414824391344593\"\r\n     data-ad-slot=\"3879385160\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 439200 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","tracking_enabled":true}},"type":"ad","id":439200,"placement_info":{"type":"post_top","name":"Vor dem Inhalt","item":"ad_439200","options":{"lazy_load":"disabled","cache-busting":"auto","ad_label":"default","placement_position":"","item_adblocker":"","pro_minimum_length":""},"id":"vor-dem-inhalt"},"test_id":null},"nach-dem-inhalt_3":{"type":"group","id":69,"elementid":["freie-10c835fdf03b045d8012e72a6a6139bc"],"ads":{"458460":{"id":458460,"title":"Finanztrends","expiry_date":1535707680,"visitors":[],"content":"<div data-cfpa=\"458460\" id=\"freie-256468433\"><div id=\"yes-invest-inhalte\"><\/div>\r\n<script src=\"https:\/\/www.finanztrends.info\/wp-content\/uploads\/container\/finanztrends-freie-presse.js\" async=\"async\"><\/script><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 458460 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","tracking_enabled":true},"440112":{"id":440112,"title":"Taboola under Post","expiry_date":0,"visitors":[],"content":"<div data-cfpa=\"440112\" id=\"freie-1927324679\"><div id=\"taboola-below-article-thumbnails\"><\/div>\r\n<script type=\"text\/javascript\">\r\n  window._taboola = window._taboola || [];\r\n  _taboola.push({\r\n    mode: 'thumbnails-a',\r\n    container: 'taboola-below-article-thumbnails',\r\n    placement: 'Below Article Thumbnails',\r\n    target_type: 'mix'\r\n  });\r\n<\/script> <\/div><script type=\"text\/javascript\">;new advadsCfpAd( 440112 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","tracking_enabled":true}},"group_info":{"id":69,"name":"Nach dem Inhalt","weights":{"458460":10,"440112":9},"type":"ordered","ordered_ad_ids":[458460,440112],"ad_count":2},"placement_info":{"type":"post_bottom","name":"Nach dem Inhalt","item":"group_69","options":{"lazy_load":"disabled","cache-busting":"auto","ad_label":"default","placement_position":"","item_adblocker":"","pro_minimum_length":""},"id":"nach-dem-inhalt"},"test_id":null,"group_wrap":[{"before":"<div class=\"freie-nach-dem-inhalt\" id=\"freie-432247839\">","after":"<\/div>"}]},"vor-dem-inhalt-1_5":{"elementid":["freie-46430109aacb0a2efa73bd57f0ffdaf5"],"ads":{"440979":{"id":440979,"title":"Adsense mobile Banner","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"freie-vor-dem-inhalt-1\" id=\"freie-742555171\" data-cfpa=\"440979\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<!-- Mobile Banner -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:320px;height:100px\"\r\n     data-ad-client=\"ca-pub-7414824391344593\"\r\n     data-ad-slot=\"3209149360\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 440979 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","tracking_enabled":true}},"type":"ad","id":440979,"placement_info":{"type":"post_top","name":"Vor dem Inhalt 1","item":"ad_440979","options":{"lazy_load":"disabled","cache-busting":"auto","ad_label":"default","placement_position":"","item_adblocker":"","pro_minimum_length":""},"id":"vor-dem-inhalt-1"},"test_id":null}};
var advads_ajax_queries = [];
var advads_has_ads = [["450524","ad",null],["441549","ad",null],["435682","ad",null],["451308","ad",null],["439347","ad",null],["439200","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143015361&postid=459012&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=f7ecfbdba0d61c606bafd1e22c5e98b3c4690f37#parent=https%3A%2F%2Ffreie-presse.net%2Fstimmt-hartz-iv-brandenburg%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=143015361&postid=459012&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=f7ecfbdba0d61c606bafd1e22c5e98b3c4690f37#parent=https%3A%2F%2Ffreie-presse.net%2Fstimmt-hartz-iv-brandenburg%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'143015361',post:'459012',tz:'2',srv:'freie-presse.net'} ]);
	_stq.push([ 'clickTrackerInit', '143015361', '459012' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a><a href="https://freie-presse.net/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Weiterlesen</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div><script type="text/javascript">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</script>
</body>
</html>
